<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	itemscope
	itemtype="http://schema.org/Article"
	prefix="og: http://ogp.me/ns#" >
    <head profile="http://gmpg.org/xfn/11">
<link rel='stylesheet' href='http://tipmagazin.info/wp-content/plugins/wp-minify/min/?f=wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-includes/css/dashicons.min.css,wp-content/plugins/my-calendar/css/reset.css,wp-content/plugins/my-calendar/styles/my-calendar.css,wp-content/popupally-scripts/1-popupally-style.css,wp-content/plugins/amazon-link/Amazon.css,wp-content/plugins/newsletter/subscription/style.css,wp-content/plugins/jetpack/css/jetpack.css,wp-content/plugins/easy-paypal-custom-fields/css/paypal.css,wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/jquery-ui-1.8.5.autocomplete.css,wp-content/themes/_tip-magazin-3-5/style.css,wp-content/themes/_tip-magazin-3-5/styles/custom.css,wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css&amp;m=1502350669' type='text/css' media='screen' />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Die eigene Komfortzone erweitern  … | Tip Magazin</title>
	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://tipmagazin.info/feed/?post_type=ad_listing" />
        <link rel="pingback" href="http://tipmagazin.info/xmlrpc.php" />
                        <link rel="shortcut icon" href="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/favicon.ico" type="image/x-icon" />
        <style type='text/css' media='screen' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(http://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><style type='text/css' media='print' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(http://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><link rel="image_src" href="http://www.gravatar.com/avatar/d0e4ccfb587f9118e89bf3c272d3baa4?default=&amp;size=110.jpg" />
<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="... mit dem Einsatz eines 5- oder 7- Kontenmodells Wir lieben, es, wenn wir uns selbst sicher fühlen. Das ist die Hauptfunktion unseres Unterbewusstseins –" />
<meta name="keywords"  content="geld,reichtum,sparen,konten" />
<link rel="canonical" href="http://tipmagazin.info/die-eigene-komfortzone-erweitern/" />
<meta property="og:title" content="Die eigene Komfortzone erweitern  … | Tip Magazin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tipmagazin.info/die-eigene-komfortzone-erweitern/" />
<meta property="og:image" content="http://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?fit=500%2C332" />
<meta property="og:site_name" content="Tip Magazin" />
<meta property="fb:admins" content="1486593252" />
<meta property="fb:app_id" content="121075791852458" />
<meta property="og:description" content="... mit dem Einsatz eines 5- oder 7- Kontenmodells Wir lieben, es, wenn wir uns selbst sicher fühlen. Das ist die Hauptfunktion unseres Unterbewusstseins – uns sicher zu bewahren und durchs Leben zu geleiten. Über die Jahre entwickeln wir ein ausgeklügeltes System einer Komfortzone, oft sogar in Zeiten, die relativ sicher sind. Dieses Komfortzonen-System lässt uns dann an den Grenzen wissen, was noch sicher für uns ist. Ich sehe es bei mir häufig an meinem Bauch, wenn ich von oben an mir herab schaue. Nun haben einige Leute eine relativ weite Komfortzone. Das sind häufig Leute, wie Erfinder und Entdecker oder Abenteurer. Tim Ferriss oder Richard Branson usw. Andere finden es schon eine Zumutung, einen Schritt vor die Tür zu machen. (im Übrigen so ganz nebenbei ist es nicht die schlechteste Idee, Biografien solcher Leute zu lesen, um sich dann das eine oder andere Mal in diese Menschen hinein zu versetzen). Nun gibt es viele Dinge im Leben, die uns richtig Spaß bringen. Es gibt" />
<meta property="article:published_time" content="2017-08-18T14:35:48Z" />
<meta property="article:modified_time" content="2017-08-18T14:35:48Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Die eigene Komfortzone erweitern  … | Tip Magazin" />
<meta name="twitter:description" content="... mit dem Einsatz eines 5- oder 7- Kontenmodells Wir lieben, es, wenn wir uns selbst sicher fühlen. Das ist die Hauptfunktion unseres Unterbewusstseins – uns sicher zu bewahren und durchs Leben zu geleiten. Über die Jahre entwickeln wir ein ausgeklügeltes System einer Komfortzone, oft sogar in Zeiten, die relativ sicher sind. Dieses Komfortzonen-System lässt uns dann an den Grenzen wissen, was noch sicher für uns ist. Ich sehe es bei mir häufig an meinem Bauch, wenn ich von oben an mir herab schaue. Nun haben einige Leute eine relativ weite Komfortzone. Das sind häufig Leute, wie Erfinder und Entdecker oder Abenteurer. Tim Ferriss oder Richard Branson usw. Andere finden es schon eine Zumutung, einen Schritt vor die Tür zu machen. (im Übrigen so ganz nebenbei ist es nicht die schlechteste Idee, Biografien solcher Leute zu lesen, um sich dann das eine oder andere Mal in diese Menschen hinein zu versetzen). Nun gibt es viele Dinge im Leben, die uns richtig Spaß bringen. Es gibt" />
<meta name="twitter:image" content="http://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?fit=500%2C332" />
<meta itemprop="image" content="http://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?fit=500%2C332" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Feed" href="http://tipmagazin.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Kommentar-Feed" href="http://tipmagazin.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Die eigene Komfortzone erweitern  &#8230; Kommentar-Feed" href="http://tipmagazin.info/die-eigene-komfortzone-erweitern/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tipmagazin.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/ui.core.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/validate/jquery.validate.pack.js?ver=1.6'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/ui.autocomplete.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jcarousellite_1.0.1.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/theme-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/superfish.js?ver=1.4.8'></script>
<link rel='https://api.w.org/' href='http://tipmagazin.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tipmagazin.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tipmagazin.info/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Stoffwechsel gesund – Mensch gesund' href='http://tipmagazin.info/stoffwechsel-gesund-mensch-gesund/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p1P3Go-53f' />
<link rel="alternate" type="application/json+oembed" href="http://tipmagazin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftipmagazin.info%2Fdie-eigene-komfortzone-erweitern%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tipmagazin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftipmagazin.info%2Fdie-eigene-komfortzone-erweitern%2F&#038;format=xml" />
<script type='text/javascript'>AC_FL_RunContent = 0;</script><script type='text/javascript' src="http://tipmagazin.info/wp-content/plugins/dynamic-headers/AC_RunActiveContent.js"></script>
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */
.mc-event-visible {
	display: block!important;
}
-->
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
	<meta name="version" content="ClassiPress 3.0.5.4" />
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<!-- END recaptcha -->
<link rel='canonical' href='http://tipmagazin.info/die-eigene-komfortzone-erweitern/' />
    </head>
    <body class="post-template-default single single-post postid-19421 single-format-standard">
    <div class="container" id="top">
      <!-- HEADER -->
      <div class="header">
        <div class="header_top">
          <div class="header_top_res">
              <p>
              			Herzlich willkommen, <strong>Besucher!</strong> [ <a href="http://tipmagazin.info/wp-login.php?action=register">Registrieren</a> | <a href="http://tipmagazin.info/wp-login.php">Anmelden</a> ]&nbsp;
              <a href="http://tipmagazin.info/feed/?post_type=ad_listing" target="_blank"><img src="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_rss.gif" width="16" height="16" alt="rss" class="srvicon" /></a>
                                &nbsp;|&nbsp;
                  <a href="http://twitter.com/tipmagazin" target="_blank"><img src="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_twitter.gif" width="16" height="16" alt="tw" class="srvicon" /></a>
              </p>
          </div><!-- /header_top_res -->
        </div><!-- /header_top -->
        <div class="header_main">
          <div class="header_main_bg">
            <div class="header_main_res">
<a href="http://tipmagazin.info"><img src="http://tipmagazin.info/wp-content/header-images/wiese.jpg" alt="wiese.jpg" title="wiese.jpg" /></a>
             <div class="clr"></div>
            </div><!-- /header_main_res -->
          </div><!-- /header_main_bg -->
        </div><!-- /header_main -->
        <div class="header_menu">
          <div class="header_menu_res">
              <a href="http://tip-magazin.info/werbung-im-tip-2/" class="obtn btn_orange">Werbung im Tip</a>
            <ul id="nav">
              <li class=""><a href="http://tipmagazin.info">Home</a></li>
                <ul id="menu-horizontales-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://tipmagazin.info/kleinanzeigen/">Kleinanzeigen</a></li>
<li id="menu-item-5455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5455"><a href="http://tipmagazin.info/firmen/">Anbieter</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://tipmagazin.info/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-77"><a href="http://tipmagazin.info/kategorie/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li id="menu-item-19140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19140"><a title="http://tipmagazin.info/kategorie/reisen/" href="http://tipmagazin.info/kategorie/reisen/">Reisen</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://tipmagazin.info/kategorie/magazin/korper/">Körper</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://tipmagazin.info/kategorie/magazin/geist/">Geist</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="http://tipmagazin.info/kategorie/magazin/seele/">Seele</a></li>
	<li id="menu-item-8143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8143"><a href="http://tipmagazin.info/kategorie/magazin/heilung/">Heilung</a></li>
	<li id="menu-item-18401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18401"><a href="http://tipmagazin.info/kategorie/magazin/contact-healing/">Contact-Healing</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://tipmagazin.info/kategorie/magazin/okologie/">Ökologie</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://tipmagazin.info/kategorie/magazin/anders-leben/">Anders Leben</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://tipmagazin.info/kategorie/magazin/lebenshilfe/">Lebenshilfe</a></li>
	<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="http://tipmagazin.info/kategorie/magazin/schamanisches/">Schamanisches</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://tipmagazin.info/kategorie/magazin/kongresse-festivals/">Kongresse / Festivals</a></li>
</ul>
</li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-931"><a href="http://tipmagazin.info/kategorie/rubrik/">Rubriken</a>
<ul  class="sub-menu">
	<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="http://tipmagazin.info/kategorie/magazin/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-1660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1660"><a href="http://tipmagazin.info/kategorie/magazin/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-17655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17655"><a href="http://tipmagazin.info/kategorie/rubrik/ganzheitlichleben/">Ganzheitlich leben</a></li>
	<li id="menu-item-17704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17704"><a href="http://tipmagazin.info/kategorie/magazin/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-17656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17656"><a href="http://tipmagazin.info/kategorie/rubrik/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	<li id="menu-item-13954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13954"><a href="http://tipmagazin.info/kategorie/magazin/meditation/">Meditation</a></li>
	<li id="menu-item-8559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8559"><a href="http://tipmagazin.info/kategorie/magazin/bachbluten/">Bachblüten</a></li>
	<li id="menu-item-6373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6373"><a href="http://tipmagazin.info/kategorie/magazin/musik/">Musik</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://tipmagazin.info/kategorie/magazin/bucher/">Bücher</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="http://tipmagazin.info/kategorie/magazin/filme/">Filme</a></li>
	<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="http://tipmagazin.info/kategorie/magazin/rauchern/">Räuchern</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="http://tipmagazin.info/tip-intern/">Tip intern</a>
<ul  class="sub-menu">
	<li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1775"><a href="http://tipmagazin.info/werbung-im-tip-2/">Werbung im tipmagazin</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://tipmagazin.info/kontakt/">Kontakt</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://tipmagazin.info/impressum/">Impressum</a></li>
	<li id="menu-item-14108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14108"><a href="http://tipmagazin.info/autor/">Autor</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="http://tipmagazin.info/archiv-2/">Archiv</a></li>
</ul>
</li>
</ul>            </ul>
            <div class="clr"></div>
          </div><!-- /header_menu_res -->
        </div><!-- /header_menu -->
      </div><!-- /header -->
<!-- CONTENT -->
  <div class="content">
      <div class="content_botbg">
          <div class="content_res">
              <div id="breadcrumb">
                  <div id="crumbs"><a href="http://tipmagazin.info">Home</a> &raquo; <a href="http://tipmagazin.info/kategorie/magazin/">Magazin</a> &raquo; <a href="http://tipmagazin.info/kategorie/magazin/christophsgeldecke/">Christophs Geldecke</a> &raquo; Die eigene Komfortzone erweitern  &#8230;<span class="current"></span></div>
              </div>
                <div class="content_left">
							<div class="shadowblock_out">
								<div class="shadowblock">
									<div class="post">
										<div class="comment-bubble"><a href="http://tipmagazin.info/die-eigene-komfortzone-erweitern/#respond">0</a></div>
										<h2 class="single blog"><a href="http://tipmagazin.info/die-eigene-komfortzone-erweitern/" rel="bookmark" title="Die eigene Komfortzone erweitern  &#8230;">Die eigene Komfortzone erweitern  &#8230;</a></h2>
										<p class="meta dotted"><span class="user"><a href="http://tipmagazin.info/author/ursula/" title="Beiträge von tip-Magazin" rel="author">tip-Magazin</a></span> | <span class="folderb"><a href="http://tipmagazin.info/kategorie/magazin/christophsgeldecke/" rel="category tag">Christophs Geldecke</a></span> | <span class="clock"><span>17 Stunden her</span></span></p>
										<img width="150" height="100" src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?fit=150%2C100" class="attachment-blog-thumbnail size-blog-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?w=640 640w, https://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?resize=200%2C133 200w, https://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?resize=500%2C332 500w, https://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?resize=100%2C66 100w, https://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?resize=150%2C100 150w" sizes="(max-width: 150px) 100vw, 150px" />
										<p><strong>&#8230; mit dem Einsatz eines 5- oder 7- Kontenmodells</strong></p>
<p>Wir lieben, es, wenn wir uns selbst sicher fühlen. Das ist die Hauptfunktion unseres Unterbewusstseins – uns sicher zu bewahren und durchs Leben zu geleiten. Über die Jahre entwickeln wir ein ausgeklügeltes System einer Komfortzone, oft sogar in Zeiten, die relativ sicher sind. Dieses Komfortzonen-System lässt uns dann an den Grenzen wissen, was noch sicher für uns ist. Ich sehe es bei mir häufig an meinem Bauch, wenn ich von oben an mir herab schaue.<span id="more-19421"></span></p>
<p>Nun haben einige Leute eine relativ weite Komfortzone. Das sind häufig Leute, wie Erfinder und Entdecker oder Abenteurer. Tim Ferriss oder Richard Branson usw. Andere finden es schon eine Zumutung, einen Schritt vor die Tür zu machen. (im Übrigen so ganz nebenbei ist es nicht die schlechteste Idee, Biografien solcher Leute zu lesen, um sich dann das eine oder andere Mal in diese Menschen hinein zu versetzen).</p>
<p>Nun gibt es viele Dinge im Leben, die uns richtig Spaß bringen. Es gibt jedenfalls eine Menge Dinge, die uns Freude bereiten können. Diese Sachen rufen uns dann an und sagen so was in der Art, wie: „Wow. Das sieht richtig klasse aus das solltest du auch mal ausprobieren.“</p>
<p>Das können Dinge sein, wie z.B. einen ungewöhnlichen Berufsweg einzuschlagen oder ein schönes Motorrad oder Auto fahren und richtig schnell damit über die Autobahn zu rasen oder andere nette Dinge eben.</p>
<p><strong>Welche Dinge sind es für Dich? Was ist für Dich so richtig attraktiv?</strong></p>
<p>Leider ist es so, dass viele sich dann so einschätzen, dass sie es nie erreichen. (Ich gehöre auch dazu, falls Du denkst, mich betrifft das nicht). Wahrscheinlich wird es sogar so sein, dass viele es gar nicht ausprobieren und sich so einschätzen, dass dies nur für andere ist, die größer, besser, schneller oder breiter oder sonst was sind. Jedenfalls mehr das, mehr dies, mehr jenes….</p>
<p>Wir finden jede Menge Gründe, warum wir den Versuch erst gar nicht unternehmen sollten und ganz häufig (und damit sind wir bei den massivsten Einschränkungen, mehr Geld zu verdienen), dass wir es gar nicht verdient haben.</p>
<p>Eine die mit den negativsten Auswirkungen besetzten kriterien-bezogenen psychischen Umkehrungen (PU) bezogen auf das Selbstwertgefühl, unter denen wir leiden können ist nicht umsonst:  „Auch wenn ich es nicht verdient habe, mehr Geld oder Fülle &amp; Wohlstand oder ähnliches zu erhalten…“</p>
<p>Und da ist niemand da draußen, der uns sagt, dass wir das nicht angehen sollen oder es nicht verdient haben. Es steht ganz allein an unseren Schriften, an unseren inneren Wänden geschrieben. Wir tun es selbst.</p>
<p>Wenn Dir das bis hierher bekannt vorkommt (für mich ist es das jedenfalls), dann lade ich Dich ein, damit aufzuhören.</p>
<p>Du und ich haben jede Menge Wohlstands- und Fülle-Tickets für&#8217;s Leben. Wir sind alle zugelassen zum Fest des Lebens. Und wir sind auch groß genug, um daran teilzunehmen. Das steht jedenfalls fest.</p>
<p>Natürlich ist es wichtig, bevor man irgendwelche „gefährlichen“ physischen Aktivitäten unternimmt, die Expedition zu planen. Normale Ups und Downs gehören zum Leben dazu. Keine Frage (obwohl auch selbst dieser Gedanke auch nur eine interessante Ansicht von mir ist und muss für Dich lange nicht zutreffen).</p>
<p>Lass uns die Entscheidung treffen, im Erlebnispark namens Leben mitzumachen und nicht bloß zuzusehen.</p>
<p>Welcher Satz steht an Deinen inneren Wänden geschrieben? „Das sieht echt klasse aus, ….wenn ich bloß groß genug wäre…?  Was steht da bei Dir an Stelle der Pünktchen?</p>
<p>Lass uns den Geldfluss und alles andere genießen. Was nützt das ganze Geld, wenn wir es nicht genießen?</p>
<p><strong>Praktische Geldbewusstseins-Tipps</strong></p>
<p>Das 7 Konten-Modell für erfolgreiches Sparen</p>
<p>Das dritte Gesetz im Gelduniversum ist das Gesetz des Sparens. Es lautet:<br />
&#8222;Reichtumsvermehrung durch Schaffung von Überfluss!&#8220;</p>
<p>Durch das Sparen Deiner Überschüsse mehren und stärken wir unseren seelischen und materiellen Reichtum. Durch das Anlegen verschiedener Konten ehrst Du Dich in erster Linie selbst, weil Du beginnst, Dich wichtig zu nehmen und Dein inneres reiches Bewusstsein massiv steigerst.</p>
<p>Möglicherweise ist das sogar die tiefste Intention des Geldes, welches es Dich lehren möchte: Nimm Dich selbst wichtig!</p>
<p>Nun ist es nicht jedem gleich gegeben, zu sparen. In der Gelderfolgsliteratur ist auf der physischen Seite immer wieder der Tipp zu lesen, dass es wirklich nützlich ist, mehrere Konten zu führen. Dem schließe ich mich an, zumal das &#8222;am Laufen haben&#8220; mehrerer Konten auch das Reichtums-Bewusstsein stärkt. Ich mache diese Erfahrung jedenfalls immer wieder.</p>
<p>Nun macht es jeder ein wenig anders. Es gibt da das 5-Konten-Modell, dann das 7-Kontenmodell und das 3-Kontenmodell. Mehr als 7 scheint jedoch nicht nützlich zu sein. Das hat vielleicht auch was mit diesem 7 +/- 2 &#8211; Modell der Fokussierung von Aufmerksamkeit zu tun. Also, dass unser Wachbewusstsein maximal 7 Einheiten gleichzeitig erfassen und verarbeiten kann.</p>
<p>Das 7-Kontenmodell besteht aus einem:</p>
<ul>
<li>Alltagskonto/Girokonto</li>
<li>„Konsumkonto“</li>
<li>„Unabhängigkeitsbewusstseinskonto“</li>
<li>„Spaßkonto“</li>
<li>„(Multi)-Millionärskonto“ oder „Milliardärskonto“</li>
<li>„Investitionskonto“</li>
<li>„Luxuskonto“</li>
</ul>
<p>Wie Du unschwer erkennen kannst sind darin alle 4 Geldgesetze abgebildet.</p>
<ul>
<li>Gesetz des Verdienens &#8211; Alltagskonto</li>
<li>Gesetz des Ausgebens &#8211; Spaß- und Konsumkonto</li>
<li>Gesetz des Sparens &#8211; Zukunftskonto</li>
<li>Gesetz des Investierens &#8211; Investitionskonto</li>
</ul>
<p>Die meisten Kontenmodelle helfen auch dabei, diesen fürchterlichen Glaubenssatz &#8222;Spare in der Zeit, dann hast Du in der Not&#8220; zu umgehen. Wenn dieser Glaubenssatz im Übrigen auf den Schriften Deiner inneren Wände steht, empfehle ich Dir sowieso, diesen schnellstmöglich zu behandeln und zu entmachten.</p>
<p>Legen wir los mit den ersten beiden Konten:</p>
<p><strong>Das Alltagskonto/Girokonto</strong></p>
<p>Das ist klar das Girokonto und wird zu 99% auch in Deinem Besitz sein. Hier macht das Geld seinen täglichen Job. Hier wird nicht gespart. Geld kommt und Geld geht. Das gehört sich so im Gelduniversum. Alle regelmäßig wiederkehrenden Posten werden hier abgehandelt</p>
<ul>
<li>Miete</li>
<li>Gehalt</li>
<li>Versicherungen</li>
<li>Strom</li>
<li>Telefon</li>
<li>alle anderen wiederkehrenden Gelder</li>
</ul>
<p>Jedoch ist die wichtigste Funktion des Alltagskontos im 5-Konten-Modell das &#8222;Füttern&#8220; der übrigen Konten!</p>
<p><strong>Das Konsumkonto</strong></p>
<p>Da ist als erstes das Konsumkonto. Hier geht das Sparen los! Und zwar für die großen Anschaffungen im Haushalt, die nicht so einfach nebenbei aus dem Alltagskonto gespeist werden.</p>
<p>Hier fließen alle Gelder für solche Sachen, wie:</p>
<ul>
<li>der neue Fernseher</li>
<li>Computer, Tablet, E-Reader</li>
<li>Kühlschrank</li>
<li>Waschmaschine</li>
<li>oder auch den neuen Wagen oder das neue &#8222;Moped&#8220;</li>
</ul>
<p>Das bedeutet auf dieses Konto wird jeden Monat ganz bewusst gespart. Und ganz wichtig! Alles Geld wird auch wieder bewusst von diesem Konto genommen, um die Anschaffung zu bezahlen.</p>
<p>Wichtig! Das ganze Geld auf diesem Konto ist nur dafür da, wieder ausgegeben zu werden.</p>
<p>Das Konto sollte zielgerichtet aufgefüllt werden, was bedeutet, dass es etwas Planung benötigt. Wenn Du also zu Beginn des Jahres weißt, dass Du Dir im Oktober ein Macbook Pro kaufen willst, dann be-sparst Du das Apple-Teil, indem Du dir die knapp 1400,-€ durch 10 teilst und jeden Monat 140,-€  in das Konsumkonto fließen lässt.</p>
<p>Also immer schön zielbezogen.</p>
<p>Die übrigen 5 Konten folgen dann in der nächsten Kolumne.</p>
<p><em>Viel Spaß beim Einrichten der ersten beiden Konten wünscht Dir<br />
</em><em>Christoph, der Geld-Coach</em></p>
<p><a href="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg"><img class=" wp-image-17702 alignleft" src="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=215%2C144" alt="christoph-simon" srcset="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?w=540 540w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=75%2C50 75w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=500%2C333 500w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=100%2C67 100w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=150%2C100 150w" sizes="(max-width: 215px) 100vw, 215px" data-recalc-dims="1" /></a>Unser Kolumnist Christoph Simon ist Coach, Aufstellungsleiter und Autor in Berlin.</p>
<p>Hier findest Du weitere Informationen über ihn:</p>
<p><a href="http://www.life-coach-blog.de/">http://www.life-coach-blog.de/</a><br />
<a href="http://www.finanzielle-freiheit-mit-eft.de" target="_blank" rel="noopener noreferrer"> http://www.finanzielle-freiheit-mit-eft.de</a></p>
<div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Ftipmagazin.info%2Fdie-eigene-komfortzone-erweitern%2F&amp;text=Die eigene Komfortzone erweitern  &#8230;&amp;count=horizontal&amp;lang=de_DE' style='width:120px; height:21px;' ></iframe></div><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ftipmagazin.info%2Fdie-eigene-komfortzone-erweitern%2F&amp;layout=button_count&amp;show_faces=false&amp;width=200&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:200px; height:21px;' allowTransparency='true'></iframe></div><div class='button_holder_left '><g:plusone size='' annotation='' href='http://tipmagazin.info/die-eigene-komfortzone-erweitern/'></g:plusone></div><div class='button_holder_left'><a href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ftipmagazin.info%2Fdie-eigene-komfortzone-erweitern%2F&media=https://i0.wp.com/tipmagazin.info/wp-content/uploads/2017/08/office-620822_640.jpg?fit=200%2C133' class='pin-it-button' count-layout='vertical'>Pin It</a></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26945224-19421-5997d02cd1287' data-src='https://widgets.wp.com/likes/#blog_id=26945224&amp;post_id=19421&amp;origin=tipmagazin.info&amp;obj_id=26945224-19421-5997d02cd1287' data-name='like-post-frame-26945224-19421-5997d02cd1287'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>																				<div class="prdetails">
											<p class="tags"><a href="http://tipmagazin.info/schlagwort/geld/" rel="tag">Geld</a>&nbsp;<a href="http://tipmagazin.info/schlagwort/konten/" rel="tag">Konten</a>&nbsp;<a href="http://tipmagazin.info/schlagwort/reichtum/" rel="tag">Reichtum</a>&nbsp;<a href="http://tipmagazin.info/schlagwort/sparen/" rel="tag">Sparen</a></p>
											<p class="stats">345&nbsp;Ansichten insgesamt, 32&nbsp;heute</p> 											<p class="print">&nbsp;&nbsp;</p>
										</div>
									</div><!--#post-->
								</div><!-- #shadowblock -->
							</div><!-- #shadowblock_out -->
                        <div class="clr"></div>
<!-- You can start editing here. -->
                                                <!-- If comments are open, but there are no comments. -->
				<script type="text/javascript">
				<!--//--><![CDATA[//><!--
				jQuery(document).ready(function() {
					/* initialize the form validation */
					jQuery(function() {
						jQuery("#commentform").validate({
							errorClass: "invalid",
							errorElement: "div",
							errorPlacement: function(error, element) {
								error.insertAfter(element);
							   }
						}).fadein;
					});
				});
				//-->!]]>
				</script>
                <div id="respond">
                    <h2 class="dotted">Kommentar schreiben</h2>
                    <div class="cancel-comment-reply">
                            <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-eigene-komfortzone-erweitern/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                    </div>
                        <form action="http://tipmagazin.info/wp-comments-post.php" method="post" id="commentform" class="commentform">
                            <fieldset class="form-comments">
                            <p class="comments">
								<label for="author">Name (erforderlich)</label>
                                <input type="text" name="author" id="author" class="text required" value="" size="22" tabindex="1" />
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
								<label for="email">E-mail (wird nicht angezeigt) (erforderlich)</label>
                                <input type="text" name="email" id="email" class="text required email" value="" size="22" tabindex="2" />
                            </p>
                            <div class="clr"></div>
                           <p class="comments">
								<label for="url">Webseite</label>
                                <input type="text" name="url" id="url" class="text" value="" size="22" tabindex="3" />
							</p>
                           <div class="clr"></div>
                            <!--<li><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small><div class="clr"></div></li>-->
                            <p class="comments-box">
                                <textarea autocomplete="nope"  id="0ecc70f9ee"  name="2e90a61c32"  rows="" cols=""  class="required" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7f7d69c03ae38d0c6319e27ef8972546" );document.getElementById("0ecc70f9ee").setAttribute( "id", "comment" );</script>
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
                                <input name="submit" type="submit" id="submit" tabindex="5" class="btn_orange" value="Kommentar schreiben" />
                                <input type="hidden" name="comment_post_ID" value="19421" />
                            </p>
                            <input type='hidden' name='comment_post_ID' value='19421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                            <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>
                             </fieldset>
                        </form>
                    <div class="clr"></div>
                </div> <!-- /respond -->
                            <div class="shadowblock_out">
                                <div class="shadowblock">
                                  <br />
                                  <script type="text/javascript"><!--
google_ad_client = "pub-1653800613547016";
/* Kleinanzeigen 468 x 60 */
google_ad_slot = "5808338274";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div><!-- /shadowblock -->
                            </div><!-- /shadowblock_out -->
                        <div class="clr"></div>
                </div><!-- /content_left -->
<!-- right sidebar -->
<div class="content_right">
	<div class="shadowblock_out" id="widget_my_calendar_upcoming_widget"><div class="shadowblock"><h2 class="dotted">Veranstaltungen</h2><ul id='upcoming-events-48ac8001d5918126f56e5bbc290bd76c' class='upcoming-events'>
<li class="future-event mc_termine"><strong>20. August 2017</strong> – Einheit in Dir selbst erfahren - 5 Elemente als Weg<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1162' class='mc-details'>Details über Einheit in Dir selbst erfahren - 5 Elemente als Weg</a></span></li>
<li class="future-event mc_termine"><strong>21. August 2017</strong> – Seelenmeditation<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1177' class='mc-details'>Details über Seelenmeditation</a></span></li>
<li class="future-event mc_termine"><strong>26. August 2017</strong> – Für das Gute in Deinem Leben!<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1207' class='mc-details'>Details über Für das Gute in Deinem Leben!</a></span></li>
<li class="future-event mc_termine"><strong>27. August 2017</strong> – Tanzen mit Herz goes ALOHA<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1197' class='mc-details'>Details über Tanzen mit Herz goes ALOHA</a></span></li>
<li class="future-event mc_termine"><strong>3. September 2017</strong> – Raus aus alten Muster und das Leben selber steuern<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1186' class='mc-details'>Details über Raus aus alten Muster und das Leben selber steuern</a></span></li>
<li class="future-event mc_termine"><strong>11. September 2017</strong> – Die Feldenkrais-Methode – Bewegung und Achtsamkeit<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1199' class='mc-details'>Details über Die Feldenkrais-Methode – Bewegung und Achtsamkeit</a></span></li>
<li class="future-event mc_termine"><strong>11. September 2017</strong> – Qigong – Übungsreihe<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1201' class='mc-details'>Details über Qigong – Übungsreihe</a></span></li>
<li class="future-event mc_termine"><strong>11. September 2017</strong> – Zurück zu den Wurzeln – Rituale und Kraftquellen des modernen Schamanismus<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1200' class='mc-details'>Details über Zurück zu den Wurzeln – Rituale und Kraftquellen des modernen Schamanismus</a></span></li>
<li class="future-event mc_termine"><strong>17. September 2017</strong> – Loslassen &amp; Dich vom Ballast der Vergangenheit befreien<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1192' class='mc-details'>Details über Loslassen &amp; Dich vom Ballast der Vergangenheit befreien</a></span></li>
<li class="future-event mc_termine"><strong>17. September 2017</strong> – Glückliche Beziehungen<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1206' class='mc-details'>Details über Glückliche Beziehungen</a></span></li>
</ul></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock"><h2 class="dotted">Tipp der Woche</h2>			<div class="textwidget"><iframe width="292" height="164" src="https://www.youtube.com/embed/IHaYqN3IHrw" frameborder="0" allowfullscreen></iframe></div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='https://www.horizonworld.de/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/05/horizon_juni_2017_292x50.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.lomi-your-life.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/04/lomi_your_life.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.thejourney.com' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/04/journey-april_2017.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.radiolotusbluete.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2016/06/radio_lotusbluete.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://momanda.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2015/10/momanda.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.questafon.de/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/questafonn.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://tipmagazin.info/ads/wohlstandskarten-fuer-ein-reiches-leben/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/app_wohlstandskarten_werbung.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://wertschaetzung-fuer-dich.de/neu-jetzt-alle-karten-auch-gedruckt-bestellen/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2015/09/moege-das-glueck-immer-mit-dir-sein.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_appthemes_facebook"><div class="shadowblock">		<div class="pad5"></div>
        <iframe src="http://www.facebook.com/plugins/likebox.php?id=130190413729952&amp;connections=10&amp;stream=false&amp;header=true&amp;width=305&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:290px;" allowTransparency="true"></iframe>
		<div class="pad5"></div>
        </div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_twitter_timeline"><div class="shadowblock"><h2 class="dotted">Folge mir auf Twitter</h2><a class="twitter-timeline" data-width="292" data-height="350" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="DE" data-partner="jetpack" data-widget-id="457626839733637121">Meine Tweets</a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_newsletterwidget"><div class="shadowblock"><h2 class="dotted">Newsletter abonnieren</h2>Bleiben Sie auf dem Laufenden!
<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Die E-Mail ist ungültig");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("Bitte klicken Sie die Datenschutzbestimmungen an");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="tnp tnp-widget"><form action="http://tipmagazin.info/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="tnp-email" type="email" required name="ne" value="E-Mail" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input type="checkbox" name="ny"/>&nbsp;<a target="_blank" href="http://tipmagazin.info/impressum/">Ich akzeptiere die Datenschutzbestimmungen</a></p><p><input class="tnp-submit" type="submit" value="Anmelden"/></p></form></div></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock">			<div class="textwidget"><!-- Start Partnerprogramm ALL-INKL.COM -->
<a href="http://all-inkl.com/?partner=304631" target="_blank">
<img border="0" src="https://i1.wp.com/all-inkl.com/banner/all-inkl_banner_185x35_white.gif?w=500" alt="ALL-INKL.COM - Webhosting Server Hosting Domain Provider"  data-recalc-dims="1" /></a>
<!-- Ende Partnerprogramm --></div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out -->
	<!-- start tabs -->
	</div><!-- /content_right -->
            <div class="clr"></div>
      </div><!-- /content_res -->
    </div><!-- /content_botbg -->
  </div><!-- /content -->
<!-- FOOTER -->
  <div class="footer">
    <div class="footer_menu">
      <div class="footer_menu_res">
          <ul>
              <li class="first"><a href="http://tipmagazin.info">Home</a></li>
          </ul>
					<div class="vmenu"><ul id="menu-footer" class="menu"><li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="http://tipmagazin.info/werbung-im-tip-2/">Werbung im tipmagazin</a></li>
<li id="menu-item-1926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1926"><a href="http://tipmagazin.info/kontakt/">Kontakt</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="http://tipmagazin.info/impressum/">Impressum</a></li>
<li id="menu-item-1925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1925"><a href="http://tipmagazin.info/wp-admin/">Admin</a></li>
</ul></div>        <div class="clr"></div>
      </div><!-- /footer_menu_res -->
    </div><!-- /footer_menu -->
    <div class="footer_main">
      <div class="footer_main_res">
        <div class="dotted">
              <div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://gluecks-reiki.de' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href=' http://schutz-gegen-elektrosmog.eu' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2017/07/licht-und-harmonie.jpg' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://gluecklich-coachen.de' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://www.mk-europa.de' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2015/09/man_koso_banner.jpg' alt='Ad' /></a></div><!-- /column -->
          <div class="clr"></div>
        </div><!-- /dotted -->
        <p>&copy; 2017 Tip Magazin. Alle Rechte vorbehalten.</p>
                    <a href="http://twitter.com/tipmagazin" target="_blank"><img src="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/twitter_bot.gif" width="42" height="50" alt="Twitter" class="twit" /></a>
        <div class="right">
            <p><a href="#top" title="nach oben">top &uarr;</a></p>
        </div>
        <div class="clr"></div>
      </div><!-- /footer_main_res -->
    </div><!-- /footer_main -->
    <script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/share-and-follow/js/add-pins-to-images.js'></script>                <script type='text/javascript'>
                        var headID = document.getElementsByTagName("head")[0];
                        var cssNode = document.createElement('link');
                        cssNode.type = 'text/css';
                        cssNode.rel = 'stylesheet';
                        cssNode.href = 'http://tipmagazin.info/wp-content/plugins/share-and-follow/css/pinterest.css';
                        cssNode.media = 'screen';
                        headID.appendChild(cssNode);
                  jQuery(document).ready(function() {
              add_pins();
                });
                </script>
                 <div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"></div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="http://tipmagazin.info/wp-content/uploads/2015/04/tip-logo_mit_lotus_quer_200_px1.jpg" alt=""><div class="logo-text-gfcr">Wir sollen Dich über Neues informieren?<br><br>
Das tun wir gerne, wenn Du unseren Newsletter abonnierst! <br></div><div class="clear-gfcr"></div></div><form action="http://tipmagazin.info/wp-content/plugins/newsletter/do/subscribe.php" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="ne" class="field-gfcr" placeholder="Vorname (optional)"/><input type="email"  name="ne" class="field-gfcr" placeholder="E-Mail"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Anmelden" /></form><div class="privacy-gfcr">Deine Daten werden nicht an Dritte weitergegeben.</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5658776-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	<script type="text/javascript" >
		var ajaxurl = 'http://tipmagazin.info/wp-admin/admin-ajax.php';
	</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;
					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;
			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX') !== -1)
					wp_recaptchaLoadCallback();
			} );
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tipmagazin.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail ist ung\u00fcltig","name_error":"Das ist kein Name","surname_error":"Das ist kein Nachname","profile_error":"","privacy_error":"Bitte klicken Sie die Datenschutzbestimmungen an"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/tipmagazin.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/my-calendar/js/mcjs.js?ver=4.8.1'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript'>
                    window.___gcfg = {lang: 'en-US'};
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script> <script type='text/javascript'>
                        (function() {
                            window.PinIt = window.PinIt || { loaded:false };
                            if (window.PinIt.loaded) return;
                            window.PinIt.loaded = true;
                            function async_load(){
                                var s = document.createElement('script');
                                s.type = 'text/javascript';
                                s.async = true;
                                if (window.location.protocol == 'https:')
                                    s.src = 'https://assets.pinterest.com/js/pinit.js';
                                else
                                    s.src = 'http://assets.pinterest.com/js/pinit.js';
                                var x = document.getElementsByTagName('script')[0];
                                x.parentNode.insertBefore(s, x);
                            }
                            if (window.attachEvent)
                                window.attachEvent('onload', async_load);
                            else
                                window.addEventListener('load', async_load, false);
                        })();
                        </script> <script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'26945224',post:'19421',tz:'2',srv:'tipmagazin.info'} ]);
	_stq.push([ 'clickTrackerInit', '26945224', '19421' ]);
</script>
  </div><!-- /footer -->
</div><!-- /container -->
</body>
</html>