<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	itemscope
	itemtype="http://schema.org/WebSite"
	prefix="og: http://ogp.me/ns#" >
    <head profile="http://gmpg.org/xfn/11">
<link rel='stylesheet' href='http://tipmagazin.info/wp-content/plugins/wp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-includes/css/dashicons.min.css,wp-content/plugins/my-calendar/css/reset.css,wp-content/plugins/my-calendar/styles/my-calendar.css,wp-content/popupally-scripts/1-popupally-style.css,wp-content/plugins/amazon-link/Amazon.css,wp-content/plugins/newsletter/subscription/style.css,wp-content/plugins/jetpack1/css/jetpack.css,wp-content/plugins/easy-paypal-custom-fields/css/paypal.css,wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/jquery-ui-1.8.5.autocomplete.css,wp-content/themes/_tip-magazin-3-5/style.css,wp-content/themes/_tip-magazin-3-5/styles/custom.css,wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css&amp;m=1494689530' type='text/css' media='screen' />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Mana – die Macht der Dinge | Tip Magazin</title>
	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://tipmagazin.info/feed/?post_type=ad_listing" />
        <link rel="pingback" href="http://tipmagazin.info/xmlrpc.php" />
                        <link rel="shortcut icon" href="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/favicon.ico" type="image/x-icon" />
        <style type='text/css' media='screen' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(http://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
.phat span {display:inline;}
ul.row li {float:left;list-style-type:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
</style><style type='text/css' media='print' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(http://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
.phat span {display:inline;}
ul.row li {float:left;list-style-type:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
</style><link rel="image_src" href="http://www.gravatar.com/avatar/d0e4ccfb587f9118e89bf3c272d3baa4?default=&amp;size=110.jpg" />
<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Dokumentarischer Essay um den Mana genannten Glauben an spirituelle Kräfte von Menschen und Gegenständen in aller Welt. Was hat ein riesiger Thunfisch mit" />
<meta name="keywords"  content="mana,film,dvd,horizonworld" />
<link rel="canonical" href="http://tipmagazin.info/mana-die-macht-der-dinge/" />
<meta property="og:title" content="Mana – die Macht der Dinge | Tip Magazin" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://tipmagazin.info/mana-die-macht-der-dinge/" />
<meta property="og:image" content="http://tipmagazin.info/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Tip Magazin" />
<meta property="og:description" content="Dokumentarischer Essay um den Mana genannten Glauben an spirituelle Kräfte von Menschen und Gegenständen in aller Welt. Was hat ein riesiger Thunfisch mit der Gitarre von Elvis zu tun? Mana - das polynesische Wort für Macht oder Ansehen. Jede Kultur besitzt Gegenstände, denen Mana zugeschrieben wird, egal ob sie nun religiöser, künstlerischer, wirtschaftlicher, patriotischer oder lächerlicher Natur sind... &quot;Mana - Die Macht der Dinge&quot; ist eine Reise um die ganze Welt, die uns von der lehmbedeckten Hütte eines indianischen Medizinmannes bis in die Unendlichkeit des Weltraums führt, von den ältesten Technologien zu den komplexesten, von der greifbaren Welt der Objekte zur projizierten Welt der Werte und die vom Versuch des Einzelnen erzählt, die geheimnisvollen Mächte seiner Umgebung zu begreifen, zu bündeln und mittels der Kraft der Gedanken auf das eigene Leben Einfluss zu nehmen. In seiner elementaren Bedeutung meint der Begriff des Mana ganz einfach Macht, sei diese spiritueller oder" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Mana – die Macht der Dinge | Tip Magazin" />
<meta name="twitter:description" content="Dokumentarischer Essay um den Mana genannten Glauben an spirituelle Kräfte von Menschen und Gegenständen in aller Welt. Was hat ein riesiger Thunfisch mit der Gitarre von Elvis zu tun? Mana - das polynesische Wort für Macht oder Ansehen. Jede Kultur besitzt Gegenstände, denen Mana zugeschrieben wird, egal ob sie nun religiöser, künstlerischer, wirtschaftlicher, patriotischer oder lächerlicher Natur sind... &quot;Mana - Die Macht der Dinge&quot; ist eine Reise um die ganze Welt, die uns von der lehmbedeckten Hütte eines indianischen Medizinmannes bis in die Unendlichkeit des Weltraums führt, von den ältesten Technologien zu den komplexesten, von der greifbaren Welt der Objekte zur projizierten Welt der Werte und die vom Versuch des Einzelnen erzählt, die geheimnisvollen Mächte seiner Umgebung zu begreifen, zu bündeln und mittels der Kraft der Gedanken auf das eigene Leben Einfluss zu nehmen. In seiner elementaren Bedeutung meint der Begriff des Mana ganz einfach Macht, sei diese spiritueller oder" />
<meta name="twitter:image" content="http://tipmagazin.info/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://tipmagazin.info/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Feed" href="http://tipmagazin.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Kommentar-Feed" href="http://tipmagazin.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Mana – die Macht der Dinge Kommentar-Feed" href="http://tipmagazin.info/mana-die-macht-der-dinge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tipmagazin.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack1/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/ui.core.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/validate/jquery.validate.pack.js?ver=1.6'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/ui.autocomplete.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jcarousellite_1.0.1.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/theme-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/superfish.js?ver=1.4.8'></script>
<link rel='https://api.w.org/' href='http://tipmagazin.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tipmagazin.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tipmagazin.info/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Der Juli im Bioenergetischen Zentrum' href='http://tipmagazin.info/der-juli-im-bioenergetischen-zentrum/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p1P3Go-4XC' />
<link rel="alternate" type="application/json+oembed" href="http://tipmagazin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftipmagazin.info%2Fmana-die-macht-der-dinge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tipmagazin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftipmagazin.info%2Fmana-die-macht-der-dinge%2F&#038;format=xml" />
<script type='text/javascript'>AC_FL_RunContent = 0;</script><script type='text/javascript' src="http://tipmagazin.info/wp-content/plugins/dynamic-headers/AC_RunActiveContent.js"></script>
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */
.mc-event-visible {
	display: block!important;
}
-->
</style>
<script type='text/javascript'>
	jQuery('html').addClass('mcjs');
	jQuery(document).ready( function($) { $('html').removeClass('mcjs') } );
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
	<meta name="version" content="ClassiPress 3.0.5.4" />
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<!-- END recaptcha -->
<link rel='canonical' href='http://tipmagazin.info/mana-die-macht-der-dinge/' />
    </head>
    <body class="post-template-default single single-post postid-19072 single-format-standard">
    <div class="container" id="top">
      <!-- HEADER -->
      <div class="header">
        <div class="header_top">
          <div class="header_top_res">
              <p>
              			Herzlich willkommen, <strong>Besucher!</strong> [ <a href="http://tipmagazin.info/wp-login.php?action=register">Registrieren</a> | <a href="http://tipmagazin.info/wp-login.php">Anmelden</a> ]&nbsp;
              <a href="http://tipmagazin.info/feed/?post_type=ad_listing" target="_blank"><img src="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_rss.gif" width="16" height="16" alt="rss" class="srvicon" /></a>
                                &nbsp;|&nbsp;
                  <a href="http://twitter.com/tipmagazin" target="_blank"><img src="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_twitter.gif" width="16" height="16" alt="tw" class="srvicon" /></a>
              </p>
          </div><!-- /header_top_res -->
        </div><!-- /header_top -->
        <div class="header_main">
          <div class="header_main_bg">
            <div class="header_main_res">
<a href="http://tipmagazin.info"><img src="http://tipmagazin.info/wp-content/header-images/wiese.jpg" alt="wiese.jpg" title="wiese.jpg" /></a>
             <div class="clr"></div>
            </div><!-- /header_main_res -->
          </div><!-- /header_main_bg -->
        </div><!-- /header_main -->
        <div class="header_menu">
          <div class="header_menu_res">
              <a href="http://tip-magazin.info/werbung-im-tip-2/" class="obtn btn_orange">Werbung im Tip</a>
            <ul id="nav">
              <li class=""><a href="http://tipmagazin.info">Home</a></li>
                <ul id="menu-horizontales-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://tipmagazin.info/kleinanzeigen/">Kleinanzeigen</a></li>
<li id="menu-item-5455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5455"><a href="http://tipmagazin.info/firmen/">Anbieter</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://tipmagazin.info/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-77"><a href="http://tipmagazin.info/kategorie/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://tipmagazin.info/kategorie/magazin/korper/">Körper</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://tipmagazin.info/kategorie/magazin/geist/">Geist</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="http://tipmagazin.info/kategorie/magazin/seele/">Seele</a></li>
	<li id="menu-item-8143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8143"><a href="http://tipmagazin.info/kategorie/magazin/heilung/">Heilung</a></li>
	<li id="menu-item-18401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18401"><a href="http://tipmagazin.info/kategorie/magazin/contact-healing/">Contact-Healing</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://tipmagazin.info/kategorie/magazin/okologie/">Ökologie</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://tipmagazin.info/kategorie/magazin/anders-leben/">Anders Leben</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://tipmagazin.info/kategorie/magazin/lebenshilfe/">Lebenshilfe</a></li>
	<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="http://tipmagazin.info/kategorie/magazin/schamanisches/">Schamanisches</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://tipmagazin.info/kategorie/magazin/kongresse-festivals/">Kongresse / Festivals</a></li>
</ul>
</li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-931"><a href="http://tipmagazin.info/kategorie/rubrik/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="http://tipmagazin.info/kategorie/magazin/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-1660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1660"><a href="http://tipmagazin.info/kategorie/magazin/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-17655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17655"><a href="http://tipmagazin.info/kategorie/rubrik/ganzheitlichleben/">Ganzheitlich leben</a></li>
	<li id="menu-item-17704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17704"><a href="http://tipmagazin.info/kategorie/magazin/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-17656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17656"><a href="http://tipmagazin.info/kategorie/rubrik/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	<li id="menu-item-13954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13954"><a href="http://tipmagazin.info/kategorie/magazin/meditation/">Meditation</a></li>
	<li id="menu-item-8559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8559"><a href="http://tipmagazin.info/kategorie/magazin/bachbluten/">Bachblüten</a></li>
	<li id="menu-item-6373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6373"><a href="http://tipmagazin.info/kategorie/magazin/musik/">Musik</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://tipmagazin.info/kategorie/magazin/bucher/">Bücher</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1353"><a href="http://tipmagazin.info/kategorie/magazin/filme/">Filme</a></li>
	<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="http://tipmagazin.info/kategorie/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-1553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="http://tipmagazin.info/kategorie/magazin/gewinnspiel/">Gewinnspiel</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="http://tipmagazin.info/tip-intern/">Tip intern</a>
<ul class="sub-menu">
	<li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1775"><a href="http://tipmagazin.info/werbung-im-tip-2/">Werbung im tipmagazin</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://tipmagazin.info/kontakt/">Kontakt</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://tipmagazin.info/impressum/">Impressum</a></li>
	<li id="menu-item-14108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14108"><a href="http://tipmagazin.info/autor/">Autor</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="http://tipmagazin.info/archiv-2/">Archiv</a></li>
</ul>
</li>
</ul>            </ul>
            <div class="clr"></div>
          </div><!-- /header_menu_res -->
        </div><!-- /header_menu -->
      </div><!-- /header -->
<!-- CONTENT -->
  <div class="content">
      <div class="content_botbg">
          <div class="content_res">
              <div id="breadcrumb">
                  <div id="crumbs"><a href="http://tipmagazin.info">Home</a> &raquo; <a href="http://tipmagazin.info/kategorie/magazin/">Magazin</a> &raquo; <a href="http://tipmagazin.info/kategorie/magazin/filme/">Filme</a> &raquo; Mana – die Macht der Dinge<span class="current"></span></div>
              </div>
                <div class="content_left">
							<div class="shadowblock_out">
								<div class="shadowblock">
									<div class="post">
										<div class="comment-bubble"><a href="http://tipmagazin.info/mana-die-macht-der-dinge/#respond">0</a></div>
										<h2 class="single blog"><a href="http://tipmagazin.info/mana-die-macht-der-dinge/" rel="bookmark" title="Mana – die Macht der Dinge">Mana – die Macht der Dinge</a></h2>
										<p class="meta dotted"><span class="user"><a href="http://tipmagazin.info/author/ursula/" title="Beiträge von tip-Magazin" rel="author">tip-Magazin</a></span> | <span class="folderb"><a href="http://tipmagazin.info/kategorie/magazin/filme/" rel="category tag">Filme</a></span> | <span class="clock"><span>16 Stunden her</span></span></p>
										<img width="150" height="150" src="https://i1.wp.com/tipmagazin.info/wp-content/uploads/2017/06/mana.png?fit=150%2C150" class="attachment-blog-thumbnail size-blog-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/tipmagazin.info/wp-content/uploads/2017/06/mana.png?w=250 250w, https://i1.wp.com/tipmagazin.info/wp-content/uploads/2017/06/mana.png?resize=150%2C150 150w, https://i1.wp.com/tipmagazin.info/wp-content/uploads/2017/06/mana.png?resize=100%2C100 100w, https://i1.wp.com/tipmagazin.info/wp-content/uploads/2017/06/mana.png?resize=50%2C50 50w, https://i1.wp.com/tipmagazin.info/wp-content/uploads/2017/06/mana.png?resize=75%2C75 75w" sizes="(max-width: 150px) 100vw, 150px" />
										<p>Dokumentarischer Essay um den Mana genannten Glauben an spirituelle Kräfte von Menschen und Gegenständen in aller Welt.</p>
<p>Was hat ein riesiger Thunfisch mit der Gitarre von Elvis zu tun? Mana &#8211; das polynesische Wort für Macht oder Ansehen. Jede Kultur besitzt Gegenstände, denen Mana zugeschrieben wird, egal ob sie nun religiöser, künstlerischer, wirtschaftlicher, patriotischer oder lächerlicher Natur sind&#8230;<span id="more-19072"></span></p>
<p>&#8222;Mana &#8211; Die Macht der Dinge&#8220; ist eine Reise um die ganze Welt, die uns von der lehmbedeckten Hütte eines indianischen Medizinmannes bis in die Unendlichkeit des Weltraums führt, von den ältesten Technologien zu den komplexesten, von der greifbaren Welt der Objekte zur projizierten Welt der Werte und die vom Versuch des Einzelnen erzählt, die geheimnisvollen Mächte seiner Umgebung zu begreifen, zu bündeln und mittels der Kraft der Gedanken auf das eigene Leben Einfluss zu nehmen.</p>
<p>In seiner elementaren Bedeutung meint der Begriff des Mana ganz einfach Macht, sei diese spiritueller oder weltlicher Natur. Doch ist dieses Mana existent oder existiert es nur deshalb, weil wir daran glauben? Gibt es uns dadurch erst die Kraft?</p>
<p>In der ursprünglichen Sichtweise gab es keinen Unterschied zwischen „jenseitigen“ und „weltlichen“ Kräften. Beide waren für die Polynesier (wie auch für viele Ureinwohner Nordamerikas und andere indigene Kulturen) gleichermaßen real und an der Ausformung der täglich erlebten Realität beteiligt.</p>
<p>Mana erzählt vom Versuch des Einzelnen, die geheimnisvollen Mächte seiner Umgebung zu begreifen, zu bündeln und mittels der Kraft der Gedanken auf das eigene Leben Einfluss zu nehmen. Der Film nimmt uns mit auf eine Reise um die ganze Welt.</p>
<p>In den letzten Jahrzehnten findet der Begriff des Mana im pragmatischen ursprünglichen Sinn neue Anerkennung.</p>
<p>„Mana – die Macht der Dinge“ verdeutlicht sehr schön, dass Mana keine vom Menschen getrennte und rätselhafte Energie ist, sondern eine Kraft, die in uns wirkt und die wir auf andere Dingen übertragen und reflektiert bekommen. Sie ist weder messbar, noch erklärbar. Wir können sie nur erfahren. Mit seinen fantastischen Bildern und in Szene gesetzten Atmosphäre wird dem Zuschauer eindrücklich vermittelt, wie Menschen in Kontakt den für sie „heiligen&#8220; Gegenständen oder Personen treten. Ein Muss für jeden „Übersinnlich&#8220;-Interessierten und Naturbegeisterten.</p>
<p>Weitere Infos gibt&#8217;s hier: <a href="https://www.horizonworld.de/" target="_blank" rel="noopener noreferrer">https://www.horizonworld.de/</a></p>
<div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Ftipmagazin.info%2Fmana-die-macht-der-dinge%2F&amp;text=Mana – die Macht der Dinge&amp;count=horizontal&amp;lang=de_DE' style='width:120px; height:21px;' ></iframe></div><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ftipmagazin.info%2Fmana-die-macht-der-dinge%2F&amp;layout=button_count&amp;show_faces=false&amp;width=200&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:200px; height:21px;' allowTransparency='true'></iframe></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>																				<div class="prdetails">
											<p class="tags"><a href="http://tipmagazin.info/schlagwort/dvd/" rel="tag">DVD</a>&nbsp;<a href="http://tipmagazin.info/schlagwort/film/" rel="tag">Film</a>&nbsp;<a href="http://tipmagazin.info/schlagwort/horizonworld/" rel="tag">Horizonworld</a>&nbsp;<a href="http://tipmagazin.info/schlagwort/mana/" rel="tag">Mana</a></p>
											<p class="stats">364&nbsp;Ansichten insgesamt, 27&nbsp;heute</p> 											<p class="print">&nbsp;&nbsp;</p>
										</div>
									</div><!--#post-->
								</div><!-- #shadowblock -->
							</div><!-- #shadowblock_out -->
                        <div class="clr"></div>
<!-- You can start editing here. -->
                                                <!-- If comments are open, but there are no comments. -->
				<script type="text/javascript">
				<!--//--><![CDATA[//><!--
				jQuery(document).ready(function() {
					/* initialize the form validation */
					jQuery(function() {
						jQuery("#commentform").validate({
							errorClass: "invalid",
							errorElement: "div",
							errorPlacement: function(error, element) {
								error.insertAfter(element);
							   }
						}).fadein;
					});
				});
				//-->!]]>
				</script>
                <div id="respond">
                    <h2 class="dotted">Kommentar schreiben</h2>
                    <div class="cancel-comment-reply">
                            <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mana-die-macht-der-dinge/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                    </div>
                        <form action="http://tipmagazin.info/wp-comments-post.php" method="post" id="commentform" class="commentform">
                            <fieldset class="form-comments">
                            <p class="comments">
								<label for="author">Name (erforderlich)</label>
                                <input type="text" name="author" id="author" class="text required" value="" size="22" tabindex="1" />
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
								<label for="email">E-mail (wird nicht angezeigt) (erforderlich)</label>
                                <input type="text" name="email" id="email" class="text required email" value="" size="22" tabindex="2" />
                            </p>
                            <div class="clr"></div>
                           <p class="comments">
								<label for="url">Webseite</label>
                                <input type="text" name="url" id="url" class="text" value="" size="22" tabindex="3" />
							</p>
                           <div class="clr"></div>
                            <!--<li><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small><div class="clr"></div></li>-->
                            <p class="comments-box">
                                <textarea  id="d041008b63"  name="ba31fcd9d7"  rows="" cols=""  class="required" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e06c7b49a7da83c53e52d1f9abedf3f6" );document.getElementById("d041008b63").setAttribute( "id", "comment" );</script>
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
                                <input name="submit" type="submit" id="submit" tabindex="5" class="btn_orange" value="Kommentar schreiben" />
                                <input type="hidden" name="comment_post_ID" value="19072" />
                            </p>
                            <input type='hidden' name='comment_post_ID' value='19072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                            <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>
                             </fieldset>
                        </form>
                    <div class="clr"></div>
                </div> <!-- /respond -->
                            <div class="shadowblock_out">
                                <div class="shadowblock">
                                  <br />
                                  <script type="text/javascript"><!--
google_ad_client = "pub-1653800613547016";
/* Kleinanzeigen 468 x 60 */
google_ad_slot = "5808338274";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div><!-- /shadowblock -->
                            </div><!-- /shadowblock_out -->
                        <div class="clr"></div>
                </div><!-- /content_left -->
<!-- right sidebar -->
<div class="content_right">
	<div class="shadowblock_out" id="widget_my_calendar_upcoming_widget"><div class="shadowblock"><h2 class="dotted">Veranstaltungen</h2><ul id='upcoming-events-48ac8001d5918126f56e5bbc290bd76c' class='upcoming-events'>
<li class="future-event mc_termine"><strong>23. Juni 2017</strong> – 10. Heilende Tage in Langenfeld 23.06. bis 25.06.17<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1137' class='mc-details'>Details über 10. Heilende Tage in Langenfeld 23.06. bis 25.06.17</a></span></li>
<li class="future-event mc_termine"><strong>24. Juni 2017</strong> – Die Rolle Deines Lebens – da geht noch was!<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1148' class='mc-details'>Details über Die Rolle Deines Lebens – da geht noch was!</a></span></li>
<li class="future-event mc_termine"><strong>25. Juni 2017</strong> – Tanzen mit Herz<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1149' class='mc-details'>Details über Tanzen mit Herz</a></span></li>
<li class="future-event mc_termine"><strong>8. Juli 2017</strong> – Engelparty<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1150' class='mc-details'>Details über Engelparty</a></span></li>
<li class="future-event mc_termine"><strong>14. Juli 2017</strong> – 13 Jahre Open Sky House<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1146' class='mc-details'>Details über 13 Jahre Open Sky House</a></span></li>
<li class="future-event mc_termine"><strong>15. Juli 2017</strong> – Dance Konzert mit der Open Sky Band<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1147' class='mc-details'>Details über Dance Konzert mit der Open Sky Band</a></span></li>
<li class="future-event mc_termine"><strong>15. August 2017</strong> – Marien-Fest<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1122' class='mc-details'>Details über Marien-Fest</a></span></li>
</ul></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock"><h2 class="dotted">Tipp der Woche</h2>			<div class="textwidget"><iframe width="292" height="164" src="https://www.youtube.com/embed/IHaYqN3IHrw" frameborder="0" allowfullscreen></iframe></div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='https://www.horizonworld.de/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/05/horizon_juni_2017_292x50.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.lomi-your-life.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/04/lomi_your_life.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://celebrate-life.info' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/04/celebrate-life-banner-2017.png' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.la-toya.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/03/la_toya_292x116.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.inlina.eu/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/02/inlina_banner-1.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.thejourney.com' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/04/journey-april_2017.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.radiolotusbluete.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2016/06/radio_lotusbluete.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://momanda.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2015/10/momanda.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.questafon.de/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/questafonn.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://tipmagazin.info/ads/wohlstandskarten-fuer-ein-reiches-leben/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/app_wohlstandskarten_werbung.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://arte-e-musica.com' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2012/08/arte.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://wertschaetzung-fuer-dich.de/neu-jetzt-alle-karten-auch-gedruckt-bestellen/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2015/09/moege-das-glueck-immer-mit-dir-sein.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_appthemes_facebook"><div class="shadowblock">		<div class="pad5"></div>
        <iframe src="http://www.facebook.com/plugins/likebox.php?id=130190413729952&amp;connections=10&amp;stream=false&amp;header=true&amp;width=305&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:290px;" allowTransparency="true"></iframe>
		<div class="pad5"></div>
        </div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_twitter_timeline"><div class="shadowblock"><h2 class="dotted">Folge mir auf Twitter</h2><a class="twitter-timeline" data-width="292" data-height="350" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="DE" data-partner="jetpack" data-widget-id="457626839733637121">Meine Tweets</a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_newsletterwidget"><div class="shadowblock"><h2 class="dotted">Newsletter abonnieren</h2>Bleiben Sie auf dem Laufenden!
<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Die E-Mail ist ungültig");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("Bitte klicken Sie die Datenschutzbestimmungen an");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="tnp tnp-widget"><form action="http://tipmagazin.info/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="tnp-email" type="email" required name="ne" value="E-Mail" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input type="checkbox" name="ny"/>&nbsp;<a target="_blank" href="http://tipmagazin.info/impressum/">Ich akzeptiere die Datenschutzbestimmungen</a></p><p><input class="tnp-submit" type="submit" value="Anmelden"/></p></form></div></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock">			<div class="textwidget"><!-- Start Partnerprogramm ALL-INKL.COM -->
<a href="http://all-inkl.com/?partner=304631" target="_blank">
<img border="0" src="https://i1.wp.com/all-inkl.com/banner/all-inkl_banner_185x35_white.gif?w=500" alt="ALL-INKL.COM - Webhosting Server Hosting Domain Provider"  data-recalc-dims="1" /></a>
<!-- Ende Partnerprogramm --></div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out -->
	<!-- start tabs -->
	</div><!-- /content_right -->
            <div class="clr"></div>
      </div><!-- /content_res -->
    </div><!-- /content_botbg -->
  </div><!-- /content -->
<!-- FOOTER -->
  <div class="footer">
    <div class="footer_menu">
      <div class="footer_menu_res">
          <ul>
              <li class="first"><a href="http://tipmagazin.info">Home</a></li>
          </ul>
					<div class="vmenu"><ul id="menu-footer" class="menu"><li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="http://tipmagazin.info/werbung-im-tip-2/">Werbung im tipmagazin</a></li>
<li id="menu-item-1926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1926"><a href="http://tipmagazin.info/kontakt/">Kontakt</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="http://tipmagazin.info/impressum/">Impressum</a></li>
<li id="menu-item-1925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1925"><a href="http://tipmagazin.info/wp-admin/">Admin</a></li>
</ul></div>        <div class="clr"></div>
      </div><!-- /footer_menu_res -->
    </div><!-- /footer_menu -->
    <div class="footer_main">
      <div class="footer_main_res">
        <div class="dotted">
              <div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://gluecks-reiki.de' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://tipmagazin.info/money-money-money/' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2016/04/gluecks-karten-fuelle-banner.gif' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://gluecklich-coachen.de' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://www.mk-europa.de' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2015/09/man_koso_banner.jpg' alt='Ad' /></a></div><!-- /column -->
          <div class="clr"></div>
        </div><!-- /dotted -->
        <p>&copy; 2017 Tip Magazin. Alle Rechte vorbehalten.</p>
                    <a href="http://twitter.com/tipmagazin" target="_blank"><img src="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/twitter_bot.gif" width="42" height="50" alt="Twitter" class="twit" /></a>
        <div class="right">
            <p><a href="#top" title="nach oben">top &uarr;</a></p>
        </div>
        <div class="clr"></div>
      </div><!-- /footer_main_res -->
    </div><!-- /footer_main -->
    <div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"></div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="http://tipmagazin.info/wp-content/uploads/2015/04/tip-logo_mit_lotus_quer_200_px1.jpg" alt=""><div class="logo-text-gfcr">Wir sollen Dich über Neues informieren?<br><br>
Das tun wir gerne, wenn Du unseren Newsletter abonnierst! <br></div><div class="clear-gfcr"></div></div><form action="http://tipmagazin.info/wp-content/plugins/newsletter/do/subscribe.php" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="ne" class="field-gfcr" placeholder="Vorname (optional)"/><input type="email"  name="ne" class="field-gfcr" placeholder="E-Mail"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Anmelden" /></form><div class="privacy-gfcr">Deine Daten werden nicht an Dritte weitergegeben.</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5658776-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	<script type="text/javascript" >
		var ajaxurl = 'http://tipmagazin.info/wp-admin/admin-ajax.php';
	</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;
					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;
			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX') !== -1)
					wp_recaptchaLoadCallback();
			} );
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack1/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack1/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail ist ung\u00fcltig","name_error":"Das ist kein Name","surname_error":"Das ist kein Nachname","profile_error":"","privacy_error":"Bitte klicken Sie die Datenschutzbestimmungen an"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/tipmagazin.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'26945224',post:'19072',tz:'2',srv:'tipmagazin.info'} ]);
	_stq.push([ 'clickTrackerInit', '26945224', '19072' ]);
</script>
  </div><!-- /footer -->
</div><!-- /container -->
</body>
</html>