<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	itemscope
	itemtype="http://schema.org/Article"
	prefix="og: http://ogp.me/ns#" >
    <head profile="http://gmpg.org/xfn/11">
<link rel='stylesheet' href='http://tipmagazin.info/wp-content/plugins/wp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-includes/css/dashicons.min.css,wp-content/plugins/my-calendar/css/reset.css,wp-content/plugins/my-calendar/styles/my-calendar.css,wp-content/popupally-scripts/1-popupally-style.css,wp-content/plugins/amazon-link/Amazon.css,wp-content/plugins/newsletter/subscription/style.css,wp-content/plugins/jetpack/css/jetpack.css,wp-content/plugins/easy-paypal-custom-fields/css/paypal.css,wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/jquery-ui-1.8.5.autocomplete.css,wp-content/themes/_tip-magazin-3-5/style.css,wp-content/themes/_tip-magazin-3-5/styles/custom.css,wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css&amp;m=1512811712' type='text/css' media='screen' />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Monat für Monat die Toleranzschwelle gegenüber dem Geld erhöhen | Tip Magazin</title>
	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://tipmagazin.info/feed/?post_type=ad_listing" />
        <link rel="pingback" href="http://tipmagazin.info/xmlrpc.php" />
                        <link rel="shortcut icon" href="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/favicon.ico" type="image/x-icon" />
        <style type='text/css' media='screen' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(http://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><style type='text/css' media='print' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(http://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><link rel="image_src" href="http://www.gravatar.com/avatar/d0e4ccfb587f9118e89bf3c272d3baa4?default=&amp;size=110.jpg" />
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Im heutigen Beitrag für den Monat Januar und somit zum Jahresstart habe ich ein Standard-Frage-Set aus der Solution Focused Therapy adaptiert und fürs Geld" />
<meta name="keywords"  content="finanzen,glaubenssätze" />
<link rel="canonical" href="http://tipmagazin.info/monat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen/" />
<meta property="og:title" content="Monat für Monat die Toleranzschwelle gegenüber dem Geld erhöhen | Tip Magazin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tipmagazin.info/monat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen/" />
<meta property="og:image" content="http://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?fit=500%2C332" />
<meta property="og:site_name" content="Tip Magazin" />
<meta property="fb:admins" content="1486593252" />
<meta property="fb:app_id" content="121075791852458" />
<meta property="og:description" content="Im heutigen Beitrag für den Monat Januar und somit zum Jahresstart habe ich ein Standard-Frage-Set aus der Solution Focused Therapy adaptiert und fürs Geld-Selbstcoaching etwas abgewandelt. Wo kommt es her? Solution Focused Therapy (kurz SFT) geht zurück auf die Arbeiten der Kurzzeittherapie-Forschungsgruppe um Steve de Shazer und Insoo Kim Berg. Im Deutschen ist diese Arbeit meist besser bekannt unter den Begriffen &quot;Lösungsorientierte Kurztherapie&quot; oder &quot;Lösungsorientierte Beratung&quot;. Zum engsten Kreis der damaligen Forschungsgruppe gehörten Eve Lipchik, Michele Weiner-Davies, Alex Molnar, Wallace Gingerich und Elam Munally. Der Einfachheit halber sage ich immer &quot;die Milwaukee-Leute&quot;, weil sie ihr Brief-Therapy-Center in Milwaukee hatten und dieses auch so benannten. Steve de Shazer und seine Frau Insoo Kim Berg sind ja schon vor längerer Zeit gestorben und somit hat sich das Therapie-Center danach aufgelöst. Die Ideen der lösungsorientierten Kurzzeittherapie sind aber nach wie vor" />
<meta property="article:published_time" content="2018-01-12T08:00:12Z" />
<meta property="article:modified_time" content="2018-01-11T12:54:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Monat für Monat die Toleranzschwelle gegenüber dem Geld erhöhen | Tip Magazin" />
<meta name="twitter:description" content="Im heutigen Beitrag für den Monat Januar und somit zum Jahresstart habe ich ein Standard-Frage-Set aus der Solution Focused Therapy adaptiert und fürs Geld-Selbstcoaching etwas abgewandelt. Wo kommt es her? Solution Focused Therapy (kurz SFT) geht zurück auf die Arbeiten der Kurzzeittherapie-Forschungsgruppe um Steve de Shazer und Insoo Kim Berg. Im Deutschen ist diese Arbeit meist besser bekannt unter den Begriffen &quot;Lösungsorientierte Kurztherapie&quot; oder &quot;Lösungsorientierte Beratung&quot;. Zum engsten Kreis der damaligen Forschungsgruppe gehörten Eve Lipchik, Michele Weiner-Davies, Alex Molnar, Wallace Gingerich und Elam Munally. Der Einfachheit halber sage ich immer &quot;die Milwaukee-Leute&quot;, weil sie ihr Brief-Therapy-Center in Milwaukee hatten und dieses auch so benannten. Steve de Shazer und seine Frau Insoo Kim Berg sind ja schon vor längerer Zeit gestorben und somit hat sich das Therapie-Center danach aufgelöst. Die Ideen der lösungsorientierten Kurzzeittherapie sind aber nach wie vor" />
<meta name="twitter:image" content="http://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?fit=500%2C332" />
<meta itemprop="image" content="http://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?fit=500%2C332" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Feed" href="http://tipmagazin.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Kommentar-Feed" href="http://tipmagazin.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Monat für Monat die Toleranzschwelle gegenüber dem Geld erhöhen Kommentar-Feed" href="http://tipmagazin.info/monat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tipmagazin.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/ui.core.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/validate/jquery.validate.pack.js?ver=1.6'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/ui.autocomplete.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jcarousellite_1.0.1.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/theme-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/superfish.js?ver=1.4.8'></script>
<link rel='https://api.w.org/' href='http://tipmagazin.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tipmagazin.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tipmagazin.info/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Musik, Kultur und Wellness in Baden-Baden' href='http://tipmagazin.info/musik-kultur-und-wellness-in-baden-baden/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p1P3Go-5ez' />
<link rel="alternate" type="application/json+oembed" href="http://tipmagazin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftipmagazin.info%2Fmonat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tipmagazin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftipmagazin.info%2Fmonat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen%2F&#038;format=xml" />
<script type='text/javascript'>AC_FL_RunContent = 0;</script><script type='text/javascript' src="http://tipmagazin.info/wp-content/plugins/dynamic-headers/AC_RunActiveContent.js"></script><meta name="google-site-verification" content="T-ZS2zb77WZ8CjUlsKX6P1VGOutpnTWAkNhIRfR1anQ" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */
.mc-event-visible {
	display: block!important;
}
-->
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
	<meta name="version" content="ClassiPress 3.0.5.4" />
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<!-- END recaptcha -->
<link rel='canonical' href='http://tipmagazin.info/monat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen/' />
    </head>
    <body class="post-template-default single single-post postid-20123 single-format-standard">
    <div class="container" id="top">
      <!-- HEADER -->
      <div class="header">
        <div class="header_top">
          <div class="header_top_res">
              <p>
              			Herzlich willkommen, <strong>Besucher!</strong> [ <a href="http://tipmagazin.info/wp-login.php?action=register">Registrieren</a> | <a href="http://tipmagazin.info/wp-login.php">Anmelden</a> ]&nbsp;
              <a href="http://tipmagazin.info/feed/?post_type=ad_listing" target="_blank"><img src="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_rss.gif" width="16" height="16" alt="rss" class="srvicon" /></a>
                                &nbsp;|&nbsp;
                  <a href="http://twitter.com/tipmagazin" target="_blank"><img src="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_twitter.gif" width="16" height="16" alt="tw" class="srvicon" /></a>
              </p>
          </div><!-- /header_top_res -->
        </div><!-- /header_top -->
        <div class="header_main">
          <div class="header_main_bg">
            <div class="header_main_res">
<a href="http://tipmagazin.info"><img src="http://tipmagazin.info/wp-content/header-images/wiese.jpg" alt="wiese.jpg" title="wiese.jpg" /></a>
             <div class="clr"></div>
            </div><!-- /header_main_res -->
          </div><!-- /header_main_bg -->
        </div><!-- /header_main -->
        <div class="header_menu">
          <div class="header_menu_res">
              <a href="http://tip-magazin.info/du_im_tipmagazin/" class="obtn btn_orange">Du im tipmagazin</a>
            <ul id="nav">
              <li class=""><a href="http://tipmagazin.info">Home</a></li>
                <ul id="menu-horizontales-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://tipmagazin.info/kleinanzeigen/">Kleinanzeigen</a></li>
<li id="menu-item-5455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5455"><a href="http://tipmagazin.info/firmen/">Anbieter</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://tipmagazin.info/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-77"><a href="http://tipmagazin.info/kategorie/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-19140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19140"><a title="http://tipmagazin.info/kategorie/reisen/" href="http://tipmagazin.info/kategorie/reisen/">Reisen</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://tipmagazin.info/kategorie/magazin/korper/">Körper</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://tipmagazin.info/kategorie/magazin/geist/">Geist</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="http://tipmagazin.info/kategorie/magazin/seele/">Seele</a></li>
	<li id="menu-item-8143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8143"><a href="http://tipmagazin.info/kategorie/magazin/heilung/">Heilung</a></li>
	<li id="menu-item-19653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19653"><a href="http://tipmagazin.info/kategorie/reiki/">Reiki für jede Lebenslage</a></li>
	<li id="menu-item-18401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18401"><a href="http://tipmagazin.info/kategorie/magazin/contact-healing/">Contact-Healing</a></li>
	<li id="menu-item-8559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8559"><a href="http://tipmagazin.info/kategorie/magazin/bachbluten/">Bachblüten</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://tipmagazin.info/kategorie/magazin/okologie/">Ökologie</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://tipmagazin.info/kategorie/magazin/anders-leben/">Anders Leben</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://tipmagazin.info/kategorie/magazin/lebenshilfe/">Lebenshilfe</a></li>
	<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="http://tipmagazin.info/kategorie/magazin/schamanisches/">Schamanisches</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://tipmagazin.info/kategorie/magazin/kongresse-festivals/">Kongresse / Festivals</a></li>
</ul>
</li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-931"><a href="http://tipmagazin.info/kategorie/rubrik/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="http://tipmagazin.info/kategorie/magazin/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-1660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1660"><a href="http://tipmagazin.info/kategorie/magazin/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-17655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17655"><a href="http://tipmagazin.info/kategorie/rubrik/ganzheitlichleben/">Ganzheitlich leben</a></li>
	<li id="menu-item-17704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17704"><a href="http://tipmagazin.info/kategorie/magazin/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-17656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17656"><a href="http://tipmagazin.info/kategorie/rubrik/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	<li id="menu-item-13954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13954"><a href="http://tipmagazin.info/kategorie/magazin/meditation/">Meditation</a></li>
	<li id="menu-item-6373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6373"><a href="http://tipmagazin.info/kategorie/magazin/musik/">Musik</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://tipmagazin.info/kategorie/magazin/bucher/">Bücher</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="http://tipmagazin.info/kategorie/magazin/filme/">Filme</a></li>
	<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="http://tipmagazin.info/kategorie/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-19973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19973"><a href="http://tipmagazin.info/kategorie/wunsche/">Wünschen und Bekommen</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="http://tipmagazin.info/tip-intern/">Tip intern</a>
<ul class="sub-menu">
	<li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1775"><a href="http://tipmagazin.info/du_im_tipmagazin/">Deine Arbeit im tipmagazin vorstellen!</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://tipmagazin.info/kontakt/">Kontakt</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://tipmagazin.info/impressum/">Impressum</a></li>
	<li id="menu-item-14108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14108"><a href="http://tipmagazin.info/autor/">Autor</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="http://tipmagazin.info/archiv-2/">Archiv</a></li>
</ul>
</li>
</ul>            </ul>
            <div class="clr"></div>
          </div><!-- /header_menu_res -->
        </div><!-- /header_menu -->
      </div><!-- /header -->
<!-- CONTENT -->
  <div class="content">
      <div class="content_botbg">
          <div class="content_res">
              <div id="breadcrumb">
                  <div id="crumbs"><a href="http://tipmagazin.info">Home</a> &raquo; <a href="http://tipmagazin.info/kategorie/magazin/">Magazin</a> &raquo; <a href="http://tipmagazin.info/kategorie/magazin/christophsgeldecke/">Christophs Geldecke</a> &raquo; Monat für Monat die Toleranzschwelle gegenüber dem Geld erhöhen<span class="current"></span></div>
              </div>
                <div class="content_left">
							<div class="shadowblock_out">
								<div class="shadowblock">
									<div class="post">
										<div class="comment-bubble"><a href="http://tipmagazin.info/monat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen/#respond">0</a></div>
										<h2 class="single blog"><a href="http://tipmagazin.info/monat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen/" rel="bookmark" title="Monat für Monat die Toleranzschwelle gegenüber dem Geld erhöhen">Monat für Monat die Toleranzschwelle gegenüber dem Geld erhöhen</a></h2>
										<p class="meta dotted"><span class="user"><a href="http://tipmagazin.info/author/ursula/" title="Beiträge von tip-Magazin" rel="author">tip-Magazin</a></span> | <span class="folderb"><a href="http://tipmagazin.info/kategorie/magazin/christophsgeldecke/" rel="category tag">Christophs Geldecke</a></span> | <span class="clock"><span>11 Stunden her</span></span></p>
										<img width="150" height="100" src="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?fit=150%2C100" class="attachment-blog-thumbnail size-blog-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?w=640 640w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?resize=200%2C133 200w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?resize=500%2C332 500w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?resize=100%2C66 100w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?resize=150%2C100 150w" sizes="(max-width: 150px) 100vw, 150px" />
										<p>Im heutigen Beitrag für den Monat Januar und somit zum Jahresstart habe ich ein Standard-Frage-Set aus der Solution Focused Therapy adaptiert und fürs Geld-Selbstcoaching etwas abgewandelt.<span id="more-20123"></span></p>
<p><strong>Wo kommt es her?</strong></p>
<p>Solution Focused Therapy (kurz SFT) geht zurück auf die Arbeiten der Kurzzeittherapie-Forschungsgruppe um Steve de Shazer und Insoo Kim Berg. Im Deutschen ist diese Arbeit meist besser bekannt unter den Begriffen &#8222;Lösungsorientierte Kurztherapie&#8220; oder &#8222;Lösungsorientierte Beratung&#8220;.</p>
<p>Zum engsten Kreis der damaligen Forschungsgruppe gehörten Eve Lipchik, Michele Weiner-Davies, Alex Molnar, Wallace Gingerich und Elam Munally. Der Einfachheit halber sage ich immer &#8222;die Milwaukee-Leute&#8220;, weil sie ihr Brief-Therapy-Center in Milwaukee hatten und dieses auch so benannten.</p>
<p>Steve de Shazer und seine Frau Insoo Kim Berg sind ja schon vor längerer Zeit gestorben und somit hat sich das Therapie-Center danach aufgelöst. Die Ideen der lösungsorientierten Kurzzeittherapie sind aber nach wie vor aktueller denn je und imho sehr frisch, was die Zielsetzung und Ausrichtung der SFT betrifft.</p>
<p>Der Artikel für meine Geldkolumne würde den Rahmen bei weitem sprengen, wenn ich hier intensiv auf die Grundgedanken der Milwaukee-Gruppe eingehen würde. Im tieferen Sinne ist die SFT-Arbeit stark von den Gedanken Milton Ericksons, den Palo Alto-Leuten um Law, Weakland, Fish und Watzlawick und natürlich Gregory Bateson und den philosophischen Ideen Wittgensteins und Derridas geprägt. Zum Nachlesen, weil es populärwissenschaftlich am eingängigsten ist, solltest Du Dir das Grundlagenwerk: <a href="https://www.amazon.de/gp/product/3456857454/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=3456857454&amp;linkCode=as2&amp;tag=wwwtipmagazin-21&amp;linkId=b526bd0963ba7835550a6106a5b302aa" target="_blank" rel="noopener">Menschliche Kommunikation: Formen, Störungen, Paradoxien</a> mal durchlesen. Es ist auch heute noch hochaktuell.</p>
<p>Das soll auch schon reichen, weil das hier ja ein Artikel ist, um Geld, Wohlstand, Reichtum, Fülle und hilfreiche und nützliche Glaubenssätze anzuziehen und zu entwickeln.</p>
<p><strong>Die Klage / Beschwerde</strong></p>
<p>Zunächst benötigen wir eine Klage oder eine Beschwerde. Ich nehme heute mal der Einfachheit halber eine Beschwerde, die da lautet: “Ich habe es irgendwie nicht verdient, mehr Geld zu erhalten.” Dieser Gedanke ist ja nicht so selten und vor allen Dingen recht häufig bei Frauen anzutreffen.</p>
<p>Du kannst den Prozess der SFT-Fragen einfach mitmachen, indem Du Dir selbst die Fragen stellst oder auf ein Diktiergerät sprichst, dann anhörst und entweder schriftlich niederlegst oder direkt aufnimmst.</p>
<p>Da die lösungsorientierte Therapie stark auf die Gegenwart fokussiert und sehr daran interessiert ist, wie Du Dich verhalten wirst, wenn Dein Problem gelöst ist, kann der Prozess  jederzeit mit den Methoden der energetischen Psychologie oder des NLP und der Hypnose unterstützt werden.</p>
<p>Tipp: Du kannst im Übrigen auch bei allem, was dabei herauskommt immer das Clearing-Statement aus dem Access Consciousness benutzen. Das ist absolut zeitlos und muss nicht zwangsläufig mit den Access-Fragen kombiniert werden. Du kannst echt alles, was irgendwie hochkommt immer pod &amp; pocen.</p>
<p><strong>Der Start:</strong></p>
<p>Zunächst erkennen wir die Schwere des Problems an! Ja, es mag wirklich sehr schwer sein, Dein Einkommen zu steigern und zu denken, dass Du es einfach nicht verdient hast, mehr Geld zu haben.</p>
<p>Und wahrscheinlich hast Du schon sehr viel Energie und Arbeit in die Lösung des Problems investiert? Und wahrscheinlich hast Du schon eine ganze Menge ausprobiert? So viel, dass an die Hoffnung auf eine Lösung schon fast gar nicht mehr geglaubt werden kann. Umso erfreulicher und desto anerkennenswerter ist es von Dir, das Du Dich immer wieder aufrappelst und noch einen weiteren Versuch startest.</p>
<p><strong>Erkenne Dich einfach mal dafür an, dass Du immer noch nicht aufgegeben hast!</strong></p>
<p>Anmerkung von mir: Die wohl bekannteste Frage der lösungsorientierten Kurzzeittherapie ist ja die Wunderfrage. Diese gibt es in den unterschiedlichsten Variationen und ist nach meiner Auffassung in der Originalversion am kraftvollsten. Ich wähle in diesem Artikel jedoch einen anderen Weg. Die Wunderfrage sollte nach Auffassung von Steve de Shazer immer in der ersten Sitzung mit einem Kunden/Klienten gestellt werden. Den Begriff Klient gibt es in der SFT im Übrigen nicht. Beratungen heißen hier zudem immer Interviews. Dafür ist das jeweilige Beziehungsangebot wichtig: Kunde, Klagender, Besucher</p>
<p><strong>Das SFT-Selbstcoaching/Interview</strong></p>
<p>Frage Dich also selbst:</p>
<p>“Woran würdest Du denn erkennen, dass das nicht “steigern können” des Einkommens kein Problem mehr für dich darstellt?” „Woran wirst Du erkennen, dass es nicht verdient zu haben mehr Geld zu bekommen, kein Problem mehr für Dich darstellt?“<br />
(fiktiver Dialog von mir: “Ich würde es daran merken, dass ich nicht mehr so häufig an meine finanzielle Situation denke und ich hätte ein besseres Gefühl, wenn ich an mein Konto denke.” „Ich würde mich deutlich wohler und sicherer fühlen mit Geld und wenn ich an meine derzeitige finanzielle Situation denke“)</p>
<p>“Was wäre für Dich dann anders?”<br />
(“Ich wäre deutlich entspannter und würde weniger grübeln und nachdenken, wieso, weshalb und warum…? “Ich hätte ein Gefühl von starker innerer Sicherheit.“) – das ist im Einzelfall natürlich immer unterschiedlich</p>
<p>Zwischenbemerkung: Da es sich hier um einen fiktiven Dialog handelt, der nur als Beispiel dienen soll, wie im Selbstcoaching mit der Solution Focused Therapy vorgegangen werden kann, gehe ich natürlich nicht so in die Tiefe oder besser gesagt ins Detail, als wenn ich einen Kunden im Coaching mir gegenüber sitzen hätte.</p>
<p>Bitte denke immer daran, das eine der wichtigsten “Standard-Vertiefungsfragen” in der SFT lautet: “Was noch…?</p>
<p>Diese kurze Fragestellung wird sehr, sehr häufig gestellt und verwendet, um verändertes Verhalten fast bildlich werden zu lassen und den erwünschten Zustand zu vertiefen. Quasi neurologisch.</p>
<p>Das Ziel besteht beim Wunder immer darin, Kontakt zu einer Lösung zu finden, anstatt diese zu konstruieren. Ziele werden häufig konstruiert und werden somit dissoziiert erlebt, während ein Wunder mit der Lösung in Kontakt treten lässt und sofort assoziiert.</p>
<p>Ich – ES – Beziehung = Ziele (über diese verfügt man)<br />
Ich – DU – Beziehung = Wunder (damit tritt man in Kontakt)</p>
<p>Fortsetzung: Nach dieser Vorbereitung kannst Du einmal das Ziel von Dir selbst anfragen. Tu so, als wenn Du selbst zu einem Coach gehst und diesen beauftragst, Dich zu coachen. (Anm. Ich bleibe mal in der dritten Person, weil das ja die häufigste Situation im Business ist.)</p>
<p>“Worin besteht Ihr Ziel, wenn Sie hier zu mir kommen?”<br />
“Mein Ziel besteht darin einen entspannten Umgang mit dem Thema &#8222;finanzielles Einkommen&#8220; zu kriegen und ein sicheres, dauerhaftes Gefühl zu bekommen, dass ich Geld wirklich verdient habe.”</p>
<p>“Wann geschieht das schon ein wenig?” (Das ist eine der Standardfragen auf der Suche nach Ausnahmen. Also, wo davon schon mal ein bisschen da war)<br />
“Zumeist dann, wenn ich einen optimistischen Blick auf meine Zukunft habe und wenn ich innerlich eine Hoffnung verspüre, dass ich es bald löse.”<br />
Für diejenigen, die mit energetischer Psychologie (EFT, BSFF, EDxTM, NAEM, TAT usw.) arbeiten kann dieses Gefühl hier schon sehr schön verstärkt werden, mit NLP kannst Du direkt den Zustand ankern und mit Wingwave Coaching das Gefühl besser in der Neurologie abspeichern.</p>
<p>“Wenn das Problem “es nicht zu schaffen das Einkommen zu steigern” gelöst wäre, was würdest Du anders machen?” „Wenn das Problem &#8222;Dich nicht sicher mit Geld zu fühlen und es nicht verdient zu haben&#8220; bereits gelöst ist, was würdest du anders machen und tun?“ (Fragen nach dem neuen Verhalten)<br />
“Ich würde mir bewusst Auszeiten nehmen und mich mit anderen Dingen als derzeit beschäftigen.” “Ich würde mich beim Geld häufiger dafür bedanken, das ich lernen durfte (das ist eine spirituellere Antwort-Version).” Oder: „Ich würde mich viel sicherer mit Geld fühlen“(das ist leider noch nicht zu beobachten), darum die Frage: „Was noch…?<br />
“Woran werden andere merken, dass die Lösung erfolgt ist?” (wahrscheinlich an anderen Verhaltensweisen, evtl. unternehmerischer, freundlicher usw.) und immer wieder „Was noch…“ fragen</p>
<p>“Was könnte das Gute an Deiner Situation sein?”<br />
“Dass es eine Aufforderung ist, mir mehr zu vertrauen. Mich mutiger zu zeigen und einfach mal was zu unternehmen. Einfach unternehmerischer zu denken und viel mehr auszuprobieren usw.”</p>
<p>Und zum Schluss nochmal eine kurze Version der Wunderfrage unter Hinzunahme der Fee.<br />
“Angenommen, heute Nacht käme eine Fee zu Dir und brächte Dir die Lösung, wie würdest Du (würden andere) das dann morgen früh feststellen, und was würdest Du dann anders machen?”<br />
“Ich würde das ganz deutlich daran feststellen, dass ich die Augen öffne und mich total entspannt fühle und völlig inspiriert bin, etwas Neues zu unternehmen und wenn ich an Geld denke, mich total sicher und entspannt damit fühle.”</p>
<p>Dieses Gefühl kann natürlich auch wieder wunderbar getappt werden oder mit wingwave be-wunken oder mit NLP und Hypnose sehr stark verankert werden. Zudem empfehle ich immer nach den Fragen, wo etwas Neues entdeckt wird, eine kurze 9 Gamut-Folge zu machen.</p>
<p>In dieser Weise lassen sich die ganzen Tools wunderbar miteinander kombinieren und wenn Du spürst, das während des Coaching-Vorgangs ein Gedanke auftaucht, der Dir suggeriert, das Du etwas unangenehmes tun sollst, um einen Schritt weiter zu kommen auf dem Weg zu Deiner Lösung, dann wendest Du am besten das Tool “Die Umpolung des Verlangens” aus den Tools an.<br />
Und wenn es noch ein wenig schneller gehen soll mit den Lösungen empfehle ich, die radionisch besendeten Subliminal Tapes während des Coachings im Hintergrund laufen zu lassen. So lange wie Du magst, jedoch mindestens den Selbst-Coaching/Interview-Prozess lang.</p>
<p>Tipp: Ich empfehle mit Diktiergerät zu arbeiten. Das ist nach meiner Erfahrung ergiebiger, als die Fragen nur zu lesen. Das nur noch so nebenbei.</p>
<p><em>Für Deinen finanziellen Erfolg, Christoph</em></p>
<p><a href="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg"><img class=" wp-image-17702 alignleft" src="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=215%2C144" alt="christoph-simon" width="215" height="144" srcset="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?w=540 540w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=75%2C50 75w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=500%2C333 500w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=100%2C67 100w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2016/10/christoph-simon..jpg?resize=150%2C100 150w" sizes="(max-width: 215px) 100vw, 215px" data-recalc-dims="1" /></a>Unser Kolumnist Christoph Simon ist Coach, Aufstellungsleiter und Autor in Berlin.</p>
<p>Hier findest Du weitere Informationen über ihn:</p>
<p><a href="http://www.life-coach-blog.de/">http://www.life-coach-blog.de/</a><br />
<a href="http://www.finanzielle-freiheit-mit-eft.de" target="_blank" rel="noopener noreferrer"> http://www.finanzielle-freiheit-mit-eft.de</a></p>
<div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Ftipmagazin.info%2Fmonat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen%2F&amp;text=Monat für Monat die Toleranzschwelle gegenüber dem Geld erhöhen&amp;count=horizontal&amp;lang=de_DE' style='width:120px; height:21px;' ></iframe></div><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ftipmagazin.info%2Fmonat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen%2F&amp;layout=button_count&amp;show_faces=false&amp;width=200&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:200px; height:21px;' allowTransparency='true'></iframe></div><div class='button_holder_left '><g:plusone size='' annotation='' href='http://tipmagazin.info/monat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen/'></g:plusone></div><div class='button_holder_left'><a href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ftipmagazin.info%2Fmonat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen%2F&media=https://i2.wp.com/tipmagazin.info/wp-content/uploads/2018/01/child-2443969_640.jpg?fit=200%2C133' class='pin-it-button' count-layout='vertical'>Pin It</a></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26945224-20123-5a58f27b16c44' data-src='https://widgets.wp.com/likes/#blog_id=26945224&amp;post_id=20123&amp;origin=tipmagazin.info&amp;obj_id=26945224-20123-5a58f27b16c44' data-name='like-post-frame-26945224-20123-5a58f27b16c44'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>																				<div class="prdetails">
											<p class="tags"><a href="http://tipmagazin.info/schlagwort/finanzen/" rel="tag">Finanzen</a>&nbsp;<a href="http://tipmagazin.info/schlagwort/glaubenssaetze/" rel="tag">Glaubenssätze</a></p>
											<p class="stats">299&nbsp;Ansichten insgesamt, 299&nbsp;heute</p> 											<p class="print">&nbsp;&nbsp;</p>
										</div>
									</div><!--#post-->
								</div><!-- #shadowblock -->
							</div><!-- #shadowblock_out -->
                        <div class="clr"></div>
<!-- You can start editing here. -->
                                                <!-- If comments are open, but there are no comments. -->
				<script type="text/javascript">
				<!--//--><![CDATA[//><!--
				jQuery(document).ready(function() {
					/* initialize the form validation */
					jQuery(function() {
						jQuery("#commentform").validate({
							errorClass: "invalid",
							errorElement: "div",
							errorPlacement: function(error, element) {
								error.insertAfter(element);
							   }
						}).fadein;
					});
				});
				//-->!]]>
				</script>
                <div id="respond">
                    <h2 class="dotted">Kommentar schreiben</h2>
                    <div class="cancel-comment-reply">
                            <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monat-fuer-monat-die-toleranzschwelle-gegenueber-dem-geld-erhoehen/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                    </div>
                        <form action="http://tipmagazin.info/wp-comments-post.php" method="post" id="commentform" class="commentform">
                            <fieldset class="form-comments">
                            <p class="comments">
								<label for="author">Name (erforderlich)</label>
                                <input type="text" name="author" id="author" class="text required" value="" size="22" tabindex="1" />
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
								<label for="email">E-mail (wird nicht angezeigt) (erforderlich)</label>
                                <input type="text" name="email" id="email" class="text required email" value="" size="22" tabindex="2" />
                            </p>
                            <div class="clr"></div>
                           <p class="comments">
								<label for="url">Webseite</label>
                                <input type="text" name="url" id="url" class="text" value="" size="22" tabindex="3" />
							</p>
                           <div class="clr"></div>
                            <!--<li><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small><div class="clr"></div></li>-->
                            <p class="comments-box">
                                <textarea autocomplete="nope"  id="d1b3356842"  name="7121aef9d6"  rows="" cols=""  class="required" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7867e1fa7321c3806e9bf5e6002726f2" );document.getElementById("d1b3356842").setAttribute( "id", "comment" );</script>
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
                                <input name="submit" type="submit" id="submit" tabindex="5" class="btn_orange" value="Kommentar schreiben" />
                                <input type="hidden" name="comment_post_ID" value="20123" />
                            </p>
                            <input type='hidden' name='comment_post_ID' value='20123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                            <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>
                             </fieldset>
                        </form>
                    <div class="clr"></div>
                </div> <!-- /respond -->
                        <div class="clr"></div>
                </div><!-- /content_left -->
<!-- right sidebar -->
<div class="content_right">
	<div class="shadowblock_out" id="widget_my_calendar_upcoming_widget"><div class="shadowblock"><h2 class="dotted">Veranstaltungen</h2><ul id='upcoming-events-48ac8001d5918126f56e5bbc290bd76c' class='upcoming-events'>
<li class="past-event mc_termine"><strong>7. Januar 2018</strong> – Raus aus alten Muster und das Leben selber steuern<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1189' class='mc-details'>Details über Raus aus alten Muster und das Leben selber steuern</a></span></li>
<li class="future-event mc_termine"><strong>13. Januar 2018</strong> – Faszien-Rotation nach Eibich® Workshop<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1253' class='mc-details'>Details über Faszien-Rotation nach Eibich® Workshop</a></span></li>
<li class="future-event mc_termine"><strong>13. Januar 2018</strong> – "Die Kraft und Unterstützung Ihrer Ahnen"<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1267' class='mc-details'>Details über "Die Kraft und Unterstützung Ihrer Ahnen"</a></span></li>
<li class="future-event mc_termine"><strong>13. Januar 2018</strong> – NIA® – Fitness mit Groove – Workshop<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1252' class='mc-details'>Details über NIA® – Fitness mit Groove – Workshop</a></span></li>
<li class="future-event mc_termine"><strong>14. Januar 2018</strong> – Shiatsu - zum Kennenlernen der Methode<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1268' class='mc-details'>Details über Shiatsu - zum Kennenlernen der Methode</a></span></li>
<li class="future-event mc_termine"><strong>19. Januar 2018</strong> – Klangtherapie und Trauma-Arbeit<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1266' class='mc-details'>Details über Klangtherapie und Trauma-Arbeit</a></span></li>
<li class="future-event mc_termine"><strong>19. Januar 2018</strong> – Vortrag: Gewaltfreie Kommunikation - Respektvoll miteinander umgehen<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1265' class='mc-details'>Details über Vortrag: Gewaltfreie Kommunikation - Respektvoll miteinander umgehen</a></span></li>
<li class="future-event mc_termine"><strong>20. Januar 2018</strong> – Achtsamkeit und Selbstfürsorge<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1254' class='mc-details'>Details über Achtsamkeit und Selbstfürsorge</a></span></li>
<li class="future-event mc_termine"><strong>20. Januar 2018</strong> – Lachyoga und Klang<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1255' class='mc-details'>Details über Lachyoga und Klang</a></span></li>
<li class="future-event mc_termine"><strong>21. Januar 2018</strong> – CranioSacrale Selbsthilfe<br /><span><a href='http://tipmagazin.info/veranstaltungen/?mc_id=1256' class='mc-details'>Details über CranioSacrale Selbsthilfe</a></span></li>
</ul></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://sheema-verlag.de/' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2015/02/Sheema-Verlag-bannerpng.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.tsatsa.org/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/11/banner_tsatsashop_72016.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock"><h2 class="dotted">Tipp der Woche</h2>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/IHaYqN3IHrw" frameborder="0" allowfullscreen></iframe></div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.lomi-your-life.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/04/lomi_your_life.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.thejourney.com' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2017/04/journey-april_2017.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.radiolotusbluete.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2016/06/radio_lotusbluete.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://momanda.de' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2015/10/momanda.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://tipmagazin.info/ads/wohlstandskarten-fuer-ein-reiches-leben/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/app_wohlstandskarten_werbung.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://wertschaetzung-fuer-dich.de/neu-jetzt-alle-karten-auch-gedruckt-bestellen/' alt='Ad'><img  src='http://tipmagazin.info/wp-content/uploads/2015/09/moege-das-glueck-immer-mit-dir-sein.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_appthemes_facebook"><div class="shadowblock">		<div class="pad5"></div>
        <iframe src="http://www.facebook.com/plugins/likebox.php?id=130190413729952&amp;connections=10&amp;stream=false&amp;header=true&amp;width=305&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:290px;" allowTransparency="true"></iframe>
		<div class="pad5"></div>
        </div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_twitter_timeline"><div class="shadowblock"><h2 class="dotted">Folge mir auf Twitter</h2><a class="twitter-timeline" data-width="292" data-height="350" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="DE" data-partner="jetpack" data-widget-id="457626839733637121">Meine Tweets</a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_newsletterwidget"><div class="shadowblock"><h2 class="dotted">Newsletter abonnieren</h2>Bleiben Sie auf dem Laufenden!
<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Die E-Mail ist ungültig");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("Bitte klicken Sie die Datenschutzbestimmungen an");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="tnp tnp-widget"><form action="http://tipmagazin.info/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="tnp-email" type="email" required name="ne" value="E-Mail" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input type="checkbox" name="ny"/>&nbsp;<a target="_blank" href="http://tipmagazin.info/impressum/">Ich akzeptiere die Datenschutzbestimmungen</a></p><p><input class="tnp-submit" type="submit" value="Anmelden"/></p></form></div></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock">			<div class="textwidget"><!-- Start Partnerprogramm ALL-INKL.COM -->
<a href="http://all-inkl.com/?partner=304631" target="_blank">
<img border="0" src="https://i1.wp.com/all-inkl.com/banner/all-inkl_banner_185x35_white.gif?w=500" alt="ALL-INKL.COM - Webhosting Server Hosting Domain Provider"  data-recalc-dims="1" /></a>
<!-- Ende Partnerprogramm --></div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out -->
	<!-- start tabs -->
	</div><!-- /content_right -->
            <div class="clr"></div>
      </div><!-- /content_res -->
    </div><!-- /content_botbg -->
  </div><!-- /content -->
<!-- FOOTER -->
  <div class="footer">
    <div class="footer_menu">
      <div class="footer_menu_res">
          <ul>
              <li class="first"><a href="http://tipmagazin.info">Home</a></li>
          </ul>
					<div class="vmenu"><ul id="menu-footer" class="menu"><li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="http://tipmagazin.info/du_im_tipmagazin/">Du im tipmagazin</a></li>
<li id="menu-item-1926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1926"><a href="http://tipmagazin.info/kontakt/">Kontakt</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="http://tipmagazin.info/impressum/">Impressum</a></li>
<li id="menu-item-1925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1925"><a href="http://tipmagazin.info/wp-admin/">Admin</a></li>
</ul></div>        <div class="clr"></div>
      </div><!-- /footer_menu_res -->
    </div><!-- /footer_menu -->
    <div class="footer_main">
      <div class="footer_main_res">
        <div class="dotted">
              <div class="column" id="AdWidget_ImageWidget"><a target="_blank" href=' https://www.horizonworld.de/filmtipp-illusion-tod-jenseits-des-greifbaren-ii/' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2018/01/e-motion-horizon.jpg' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href=' http://schutz-gegen-elektrosmog.eu' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2017/12/lichtundharmonie_nov.2017.jpg' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://gluecklich-coachen.de' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://www.mk-europa.de' alt='Ad'><img style='width: 100%;' src='http://tipmagazin.info/wp-content/uploads/2015/09/man_koso_banner.jpg' alt='Ad' /></a></div><!-- /column -->
          <div class="clr"></div>
        </div><!-- /dotted -->
        <p>&copy; 2018 Tip Magazin. Alle Rechte vorbehalten.</p>
                    <a href="http://twitter.com/tipmagazin" target="_blank"><img src="http://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/twitter_bot.gif" width="42" height="50" alt="Twitter" class="twit" /></a>
        <div class="right">
            <p><a href="#top" title="nach oben">top &uarr;</a></p>
        </div>
        <div class="clr"></div>
      </div><!-- /footer_main_res -->
    </div><!-- /footer_main -->
    <div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"></div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="http://tipmagazin.info/wp-content/uploads/2015/04/tip-logo_mit_lotus_quer_200_px1.jpg" alt=""><div class="logo-text-gfcr">Wir sollen Dich über Neues informieren?<br><br>
Das tun wir gerne, wenn Du unseren Newsletter abonnierst! <br></div><div class="clear-gfcr"></div></div><form action="http://tipmagazin.info/wp-content/plugins/newsletter/do/subscribe.php" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="ne" class="field-gfcr" placeholder="Vorname (optional)"/><input type="email"  name="ne" class="field-gfcr" placeholder="E-Mail"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Anmelden" /></form><div class="privacy-gfcr">Deine Daten werden nicht an Dritte weitergegeben.</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5658776-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	<script type="text/javascript" >
		var ajaxurl = 'http://tipmagazin.info/wp-admin/admin-ajax.php';
	</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;
					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;
			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX') !== -1)
					wp_recaptchaLoadCallback();
			} );
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tipmagazin.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail ist ung\u00fcltig","name_error":"Das ist kein Name","surname_error":"Das ist kein Nachname","profile_error":"","privacy_error":"Bitte klicken Sie die Datenschutzbestimmungen an"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/tipmagazin.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://tipmagazin.info/wp-content/plugins/my-calendar/js/mcjs.js?ver=4.9.1'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript'>
                    window.___gcfg = {lang: 'en-US'};
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script> <script type='text/javascript'>
                        (function() {
                            window.PinIt = window.PinIt || { loaded:false };
                            if (window.PinIt.loaded) return;
                            window.PinIt.loaded = true;
                            function async_load(){
                                var s = document.createElement('script');
                                s.type = 'text/javascript';
                                s.async = true;
                                if (window.location.protocol == 'https:')
                                    s.src = 'https://assets.pinterest.com/js/pinit.js';
                                else
                                    s.src = 'http://assets.pinterest.com/js/pinit.js';
                                var x = document.getElementsByTagName('script')[0];
                                x.parentNode.insertBefore(s, x);
                            }
                            if (window.attachEvent)
                                window.attachEvent('onload', async_load);
                            else
                                window.addEventListener('load', async_load, false);
                        })();
                        </script> <script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'26945224',post:'20123',tz:'1',srv:'tipmagazin.info'} ]);
	_stq.push([ 'clickTrackerInit', '26945224', '20123' ]);
</script>
  </div><!-- /footer -->
</div><!-- /container -->
</body>
</html>