<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	prefix="og: http://ogp.me/ns#" >
    <head profile="http://gmpg.org/xfn/11">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Begegnung mit einer kosmischen Intelligenz | Tip Magazin</title>
	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://tipmagazin.info/feed/?post_type=ad_listing" />
        <link rel="pingback" href="https://tipmagazin.info/xmlrpc.php" />
                        <link rel="shortcut icon" href="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/favicon.ico" type="image/x-icon" />
        <style type='text/css' media='screen' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(https://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><style type='text/css' media='print' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(https://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><link rel="image_src" href="http://www.gravatar.com/avatar/d0e4ccfb587f9118e89bf3c272d3baa4?default=&amp;size=110.jpg" />
<!-- All in One SEO Pack 3.2.5 bis Michael Torbert von Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="von Astrid Joiner Eine kosmische Intelligenz aus dem Kontinuum unseres Alls, die sich vor Urzeiten mit dem Geist des Unendlichen verband und sich zu einem" />
<meta name="keywords"  content="universum,kosmisch,kosmischeintelligenz,misteruniverse,channeln,zeitreise,trance,heilung,visualisierung" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tipmagazin.info/#organization","url":"https://tipmagazin.info/","name":"Tip Magazin","sameAs":[]},{"@type":"WebSite","@id":"https://tipmagazin.info/#website","url":"https://tipmagazin.info/","name":"Tip Magazin","publisher":{"@id":"https://tipmagazin.info/#organization"}},{"@type":"WebPage","@id":"https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/#webpage","url":"https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/","inLanguage":"de-DE","name":"Begegnung mit einer kosmischen Intelligenz","isPartOf":{"@id":"https://tipmagazin.info/#website"},"image":{"@type":"ImageObject","@id":"https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/#primaryimage","url":"https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?fit=1400%2C2100&ssl=1","width":1400,"height":2100},"primaryImageOfPage":{"@id":"https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/#primaryimage"},"datePublished":"2019-10-01T09:40:14+00:00","dateModified":"2019-10-01T09:40:16+00:00"},{"@type":"Article","@id":"https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/#article","isPartOf":{"@id":"https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/#webpage"},"author":{"@id":"https://tipmagazin.info/author/ursula/#author"},"headline":"Begegnung mit einer kosmischen Intelligenz","datePublished":"2019-10-01T09:40:14+00:00","dateModified":"2019-10-01T09:40:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/#webpage"},"publisher":{"@id":"https://tipmagazin.info/#organization"},"articleSection":"B\u00fccher, Channeln, Heilung, kosmisch, kosmischeIntelligenz, MisterUniverse, Trance, universum, Zeitreise","image":{"@type":"ImageObject","@id":"https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/#primaryimage","url":"https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?fit=1400%2C2100&ssl=1","width":1400,"height":2100}},{"@type":"Person","@id":"https://tipmagazin.info/author/ursula/#author","name":"tip-Magazin","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tipmagazin.info/#personlogo","url":"https://secure.gravatar.com/avatar/d0e4ccfb587f9118e89bf3c272d3baa4?s=96&d=mm&r=g","width":96,"height":96,"caption":"tip-Magazin"}}]}</script>
<link rel="canonical" href="https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/" />
<meta property="og:title" content="Begegnung mit einer kosmischen Intelligenz | Tip Magazin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/" />
<meta property="og:image" content="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?fit=333%2C500&#038;ssl=1" />
<meta property="og:site_name" content="Tip Magazin" />
<meta property="fb:admins" content="1486593252" />
<meta property="fb:app_id" content="121075791852458" />
<meta property="og:description" content="von Astrid Joiner Eine kosmische Intelligenz aus dem Kontinuum unseres Alls, die sich vor Urzeiten mit dem Geist des Unendlichen verband und sich zu einem unsterblichen Wesen entwickelte, spricht über" />
<meta property="article:published_time" content="2019-10-01T09:40:14Z" />
<meta property="article:modified_time" content="2019-10-01T09:40:16Z" />
<meta property="og:image:secure_url" content="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?fit=333%2C500&#038;ssl=1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Begegnung mit einer kosmischen Intelligenz | Tip Magazin" />
<meta name="twitter:description" content="von Astrid Joiner Eine kosmische Intelligenz aus dem Kontinuum unseres Alls, die sich vor Urzeiten mit dem Geist des Unendlichen verband und sich zu einem unsterblichen Wesen entwickelte, spricht über" />
<meta name="twitter:image" content="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?fit=333%2C500&#038;ssl=1" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Feed" href="https://tipmagazin.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Kommentar-Feed" href="https://tipmagazin.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Begegnung mit einer kosmischen Intelligenz Kommentar-Feed" href="https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	var disableStr = 'ga-disable-UA-5658776-1';
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}
	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}
	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-5658776-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {
				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tipmagazin.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tipmagazin.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tipmagazin.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://tipmagazin.info/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://tipmagazin.info/wp-content/plugins/my-calendar/css/reset.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://tipmagazin.info/wp-content/plugins/my-calendar/styles/my-calendar.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://tipmagazin.info/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://tipmagazin.info/wp-content/plugins/newsletter/style.css?ver=6.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tipmagazin.info/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css'  href='https://tipmagazin.info/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='autocomplete-css'  href='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/jquery-ui-1.8.5.autocomplete.css?ver=1.8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://tipmagazin.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/tipmagazin.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/ui.core.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/validate/jquery.validate.pack.js?ver=1.6'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/ui.autocomplete.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jcarousellite_1.0.1.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/theme-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/superfish.js?ver=1.4.8'></script>
<link rel='https://api.w.org/' href='https://tipmagazin.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tipmagazin.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tipmagazin.info/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Himmlische Konstellationen im Oktober' href='https://tipmagazin.info/himmlische-konstellationen-im-oktober-7/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p1P3Go-5Yc' />
<link rel="alternate" type="application/json+oembed" href="https://tipmagazin.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftipmagazin.info%2Fbegegnung-mit-einer-kosmischen-intelligenz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tipmagazin.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftipmagazin.info%2Fbegegnung-mit-einer-kosmischen-intelligenz%2F&#038;format=xml" />
<script type='text/javascript'>AC_FL_RunContent = 0;</script><script type='text/javascript' src="https://tipmagazin.info/wp-content/plugins/dynamic-headers/AC_RunActiveContent.js"></script><meta name="google-site-verification" content="T-ZS2zb77WZ8CjUlsKX6P1VGOutpnTWAkNhIRfR1anQ" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */
.mc-event-visible {
	display: block!important;
}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; }
-->
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
	<meta name="version" content="ClassiPress 3.0.5.4" />
	<link href="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/style.css" rel="stylesheet" type="text/css" />
	<link href="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/styles/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/styles/custom.css" rel="stylesheet" type="text/css" />
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<!-- END recaptcha -->
			<style type="text/css" id="wp-custom-css">
				div#main-pic img { width:auto; }			</style>
    </head>
    <body class="post-template-default single single-post postid-22952 single-format-standard">
    <div class="container" id="top">
      <!-- HEADER -->
      <div class="header">
        <div class="header_top">
          <div class="header_top_res">
              <p>
              			Herzlich willkommen, <strong>Besucher!</strong> [ <a href="https://tipmagazin.info/wp-login.php?action=register">Registrieren</a> | <a href="https://tipmagazin.info/wp-login.php">Anmelden</a> ]&nbsp;
              <a href="https://tipmagazin.info/feed/?post_type=ad_listing" target="_blank"><img src="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_rss.gif" width="16" height="16" alt="rss" class="srvicon" /></a>
                                &nbsp;|&nbsp;
                  <a href="http://twitter.com/tipmagazin" target="_blank"><img src="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_twitter.gif" width="16" height="16" alt="tw" class="srvicon" /></a>
              </p>
          </div><!-- /header_top_res -->
        </div><!-- /header_top -->
        <div class="header_main">
          <div class="header_main_bg">
            <div class="header_main_res">
<a href="https://tipmagazin.info"><img src="https://tipmagazin.info/wp-content/header-images/wiese.jpg" alt="wiese.jpg" title="wiese.jpg" /></a>
             <div class="clr"></div>
            </div><!-- /header_main_res -->
          </div><!-- /header_main_bg -->
        </div><!-- /header_main -->
        <div class="header_menu">
          <div class="header_menu_res">
              <a href="http://tip-magazin.info/du_im_tipmagazin/" class="obtn btn_orange">Du im tipmagazin</a>
            <ul id="nav">
              <li class=""><a href="https://tipmagazin.info">Home</a></li>
                <ul id="menu-horizontales-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://tipmagazin.info/kleinanzeigen/">Kleinanzeigen</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://tipmagazin.info/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-77"><a href="https://tipmagazin.info/kategorie/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://tipmagazin.info/kategorie/magazin/korper/">Körper</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://tipmagazin.info/kategorie/magazin/geist/">Geist</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://tipmagazin.info/kategorie/magazin/seele/">Seele</a></li>
	<li id="menu-item-8143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8143"><a href="https://tipmagazin.info/kategorie/magazin/heilung/">Heilung</a></li>
	<li id="menu-item-21112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21112"><a href="https://tipmagazin.info/kategorie/magazin/reiki/">Reiki für jede Lebenslage</a></li>
	<li id="menu-item-18401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18401"><a href="https://tipmagazin.info/kategorie/magazin/contact-healing/">Contact-Healing</a></li>
	<li id="menu-item-8559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8559"><a href="https://tipmagazin.info/kategorie/magazin/bachbluten/">Bachblüten</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://tipmagazin.info/kategorie/magazin/okologie/">Ökologie</a></li>
	<li id="menu-item-20639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20639"><a href="https://tipmagazin.info/kategorie/pflanzenmagie/">Pflanzenmagie</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://tipmagazin.info/kategorie/magazin/anders-leben/">Anders Leben</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://tipmagazin.info/kategorie/magazin/lebenshilfe/">Lebenshilfe</a></li>
	<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="https://tipmagazin.info/kategorie/magazin/schamanisches/">Schamanisches</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://tipmagazin.info/kategorie/magazin/kongresse-festivals/">Kongresse / Festivals</a></li>
</ul>
</li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-931"><a href="https://tipmagazin.info/kategorie/rubrik/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://tipmagazin.info/kategorie/magazin/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-20491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20491"><a href="https://tipmagazin.info/kategorie/magazin/astrologie/">Astrologie</a></li>
	<li id="menu-item-1660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1660"><a href="https://tipmagazin.info/kategorie/magazin/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-17655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17655"><a href="https://tipmagazin.info/kategorie/rubrik/ganzheitlichleben/">Ganzheitlich leben</a></li>
	<li id="menu-item-17704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17704"><a href="https://tipmagazin.info/kategorie/magazin/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-17656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17656"><a href="https://tipmagazin.info/kategorie/rubrik/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	<li id="menu-item-13954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13954"><a href="https://tipmagazin.info/kategorie/magazin/meditation/">Meditation</a></li>
	<li id="menu-item-6373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6373"><a href="https://tipmagazin.info/kategorie/magazin/musik/">Musik</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667"><a href="https://tipmagazin.info/kategorie/magazin/bucher/">Bücher</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://tipmagazin.info/kategorie/magazin/filme/">Filme</a></li>
	<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://tipmagazin.info/kategorie/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-19973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19973"><a href="https://tipmagazin.info/kategorie/wunsche/">Wünschen und Bekommen</a></li>
	<li id="menu-item-22291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22291"><a href="https://tipmagazin.info/kategorie/magazin/reisen/">Reisen</a></li>
</ul>
</li>
<li id="menu-item-22284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22284"><a href="https://tipmagazin.info/kategorie/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-22347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22347"><a href="https://tipmagazin.info/kategorie/kolumnen/andreaswinter/">Andreas Winter</a></li>
	<li id="menu-item-22285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22285"><a href="https://tipmagazin.info/kategorie/kolumnen/bodhiziegler/">Bodhi Ziegler</a></li>
	<li id="menu-item-22286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22286"><a href="https://tipmagazin.info/kategorie/kolumnen/happiness-house/">Happiness-House</a></li>
	<li id="menu-item-22287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22287"><a href="https://tipmagazin.info/kategorie/kolumnen/horizon/">Horizonworld</a></li>
	<li id="menu-item-22288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22288"><a href="https://tipmagazin.info/kategorie/kolumnen/kurt-tepperwein/">Kurt Tepperwein</a></li>
	<li id="menu-item-22683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22683"><a href="https://tipmagazin.info/kategorie/kolumnen/ruediger-dahlie/">Rüdiger Dahlke</a></li>
	<li id="menu-item-22289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22289"><a href="https://tipmagazin.info/kategorie/kolumnen/stefanie-menzel/">Stefanie Menzel</a></li>
	<li id="menu-item-22290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22290"><a href="https://tipmagazin.info/kategorie/kolumnen/the-journey/">The Journey</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://tipmagazin.info/tip-intern/">Tip intern</a>
<ul class="sub-menu">
	<li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1775"><a href="https://tipmagazin.info/du_im_tipmagazin/">Deine Arbeit im tipmagazin vorstellen!</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="https://tipmagazin.info/kontakt/">Kontakt</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://tipmagazin.info/impressum/">Impressum</a></li>
	<li id="menu-item-20758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20758"><a href="https://tipmagazin.info/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-14108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14108"><a href="https://tipmagazin.info/autor/">Autor</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="https://tipmagazin.info/archiv-2/">Archiv</a></li>
</ul>
</li>
</ul>            </ul>
            <div class="clr"></div>
          </div><!-- /header_menu_res -->
        </div><!-- /header_menu -->
      </div><!-- /header -->
<!-- CONTENT -->
  <div class="content">
      <div class="content_botbg">
          <div class="content_res">
              <div id="breadcrumb">
                  <div id="crumbs"><a href="https://tipmagazin.info">Home</a> &raquo; <a href="https://tipmagazin.info/kategorie/magazin/">Magazin</a> &raquo; <a href="https://tipmagazin.info/kategorie/magazin/bucher/">Bücher</a> &raquo; Begegnung mit einer kosmischen Intelligenz<span class="current"></span></div>
              </div>
                <div class="content_left">
							<div class="shadowblock_out">
								<div class="shadowblock">
									<div class="post">
										<div class="comment-bubble"><a href="https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/#respond">0</a></div>
										<h2 class="single blog"><a href="https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/" rel="bookmark" title="Begegnung mit einer kosmischen Intelligenz">Begegnung mit einer kosmischen Intelligenz</a></h2>
										<p class="meta dotted"><span class="user"><a href="https://tipmagazin.info/author/ursula/" title="Beiträge von tip-Magazin" rel="author">tip-Magazin</a></span> | <span class="folderb"><a href="https://tipmagazin.info/kategorie/magazin/bucher/" rel="category tag">Bücher</a></span> | <span class="clock"><span>21 Stunden her</span></span></p>
										<img width="100" height="150" src="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?fit=100%2C150&amp;ssl=1" class="attachment-blog-thumbnail size-blog-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?w=1400&amp;ssl=1 1400w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?resize=100%2C150&amp;ssl=1 100w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?resize=333%2C500&amp;ssl=1 333w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?resize=67%2C100&amp;ssl=1 67w, https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?w=1000&amp;ssl=1 1000w" sizes="(max-width: 100px) 100vw, 100px" />
										<p><em>von Astrid Joiner</em></p>
<p>Eine kosmische Intelligenz aus dem Kontinuum unseres Alls, die sich vor Urzeiten mit dem Geist des Unendlichen verband und sich zu einem unsterblichen Wesen entwickelte, spricht über ihre Aufgaben in dem den Menschen unbekannten Universum.<span id="more-22952"></span></p>
<p>Sie gibt Antworten auf spezifische Fragen und lässt vor unseren Augen das Leben auf einem Stern der weit entfernten Andromeda-Galaxie entstehen.</p>
<p>Hohe Wesen, die in ihrer Evolution weit vorangeschritten sind, wachen über die Einhaltung kosmischer Gesetze, herrschen über Zeit und Raum und erschaffen im Einklang mit dem Unendlichen Materie und Lebensformen. Der Autorin werden diese ungewöhnlichen Mitteilungen in außerkörperlichen Zuständen in Form von geführten Zeitreisen und im persönlichen Kontakt mit dieser hohen kosmischen Intelligenz vermittelt.</p>
<p>Im Frühjahr 1978 machte die Autorin Astrid Joiner zum ersten Mal die Be­kanntschaft mit einer kosmischen Intel­ligenz. Einer Intel­ligenz, der sie nie zuvor begegnet war. Sie war damals 19 Jahre jung. Es geschah an einem Abend in ihrem Garten. Der Geist des Unendli­chen offenbarte sich ihr und teilte sich durch diese kosmische Intelligenz telepathisch mit.</p>
<p>Es war ihr bewusst, dass diese Macht aus dem Weltall kam. Überrascht nahm sie die Kontaktaufnahme mit einer Erhö­hung ihres Bewusst­seins wahr und ein bislang ungekanntes Gefühl der Freiheit und des Wohl­befindens durchflutete sie. Die Macht des „Un­endlichen” oder des „Geistes” des Univer­sums – so gab sie sich ihr zu erkennen, durchdrang sie und vermittelte ihr Er­kennt­nisse und Weis­heiten aus dem Universum.</p>
<p>Ihr war bewusst, dass es sich um ein kostbares Geschenk handelte, denn in dieser Begegnung wurden ihre latenten telepathischen Fähigkeiten geweckt.</p>
<p>Ob­wohl sie sich mit dem Weltall seit jeher verbunden fühlte, hatte sie es bis zu diesem Moment nie für möglich gehalten, dass sich ihr eine fremde, kosmische Energie mit­teilen könnte. Dessen ungeachtet erschien ihr, was sich ereignete, ganz natürlich. Der Kontakt zog sich über Jahre hinweg, und in all dieser Zeit erhielt sie von dem Geist des Un­endlichen und den höheren Intel­ligenzen des Kontinuums keinerlei Dogmen und Beschränkun­gen auferlegt.</p>
<p>Fast von einem Tag auf den anderen konnte sie die Gedan­ken, Gefühle und sogar die Einstellung zum Leben völlig fremder Leute „lesen“.</p>
<p>Astrid Joiner testete diese Gabe, ohne zuvor mit den Menschen gesprochen zu haben, um heraus zu finden, ob sie diese Fähigkeiten wirklich nutzen konnte. Schließlich erhielt sie die Gewissheit und wusste, dass ihr der Geist des Unendlichen etwas „Richti­ges und Nützli­ches“ geschenkt hatte. Es war, wie sich später herausstellte, eine kosmische Wesenheit, die sie fortan unterrichtete. Sie bezeichnet sie als Mister Universe.</p>
<p>Als Mister Universe völlig unerwartet in ihr Leben trat, war er ihr nicht fremd. Dennoch hatte sie nicht von einer so intimen Be­gegnung mit einem kosmischen Wesen aus den Weiten des Alls zu träumen gewagt und wäre sie religiös, hätte sie dieses Wesen wahrscheinlich als einen Engel bezeichnet.</p>
<p>An einem Sommerabend sehnte sie sich besonders stark nach Mister Universe, denn sie hatte bereits sehr oft die Erfahrung gemacht, dass ihr durch diese Intelligenz immer Hilfe zuteil wurde. Wie erwartet, erfuhr sie sie auch dieses Mal. Nur wurde der Ruf anders als sonst beantwortet, denn sie spürte ganz deutlich die Präsenz einer Energie und vernahm die Gegenwart einer Person. Dies war ungewöhn­lich und neu.</p>
<p>Schließlich verdichtete sich die Energie und ein Umriss wurde sichtbar. Überrascht erkannte sie das Wesen, das sie vor ihrem geisti­gen Auge immer durch das All hatte fliegen sehen, ein Wesen, das die Un­endlich­keit und die Freiheit vertrat, das mächtig war und jenseits von Raum und Zeit zu sein schien.</p>
<p>Mister Universe stellte sich als Botschafter aus dem Univer­sum des Geist des Un­endlichen vor und sie konnte sehr gut mit ihm telepa­thisch kommunizieren. Er strahlte eine große Weisheit aus, und deshalb konnte sie ohne Vorbehalt seine Hilfe annehmen und besprach ihre persönli­chen Probleme mit ihm.</p>
<p>Sein Verhalten war behutsam und freundlich. Er las ihre Gedan­ken, handelte daraufhin rasch und befrei­te sie sogleich von bela­stenden Emotionen und Fremden­ergien, die in ihrem Kör­per steckten und von denen sie sich selbst nicht hatte frei machen können und gab ihr weise Rat­schlä­ge, die ihr Leben betrafen.</p>
<p>Eines Tages wurde ihr eine besondere Ehre zuteil, denn Mister Universe sagte: „Ich nehme dich mit mir auf eine Reise ins All. Das wird dir guttun.” „Ja, das würde mir gefallen”, antwortete Astrid Joiner, „aber tue bitte etwas gegen meine Angst!” Da betäubte er diese Emotion, und sie verspürte einen leich­ten Druck im Kopf.</p>
<p>Sofort fühlte sie sich erleichtert und konnte noch freier als zuvor mit ihm kom­munizie­ren. Riesige Entfer­nun­gen waren nichts für ihn. „Ich brauche kein Raum­schiff, wenn ich große Entfernungen überwinde”, sagte er, „auch nicht, wenn ich dich mitnehme. Du bist auf diesen Reisen bei mir wie von einem Ma­gneten gehalten, gehst nicht verloren und wirst auch keinen Scha­den neh­men. Wir können, wenn du möchtest auch irgend­wo landen. Du weißt, dass ich die Macht besitze, dich zu schützen, wenn du es möch­test.” Und so begleitete Astrid ihn auf zahlreichen Reisen in entfernte unbekannte Universen.</p>
<p>Um ihren Gesundheitszustand zu verbessern, lehrte sie Sir Universe das Visualisieren kosmischer Objekte und brachte ihr bei, die Kraft der Sonne und des Mondes zu nut­zen. Das Visualisieren kann eine große Hilfe sein, um neue Lebenskraft zu schöpfen. Da sich im Universum alles selbst er­neuert, ist auch der Mensch in der Lage, sich selbst zu erneu­ern, indem er sich mit dem Universum verbindet.</p>
<p>Jeder tut das auf seine eigene Art. Es ist eine Form des Gedankentrainings und der Ausrichtung. Als Astrid von schweren nächtlichen Hustenanfällen geplagt wird, fragt sie ihn nach einem Mittel dagegen und bat ihn auch darum, ihr wieder neue Energie zuzuführen, da sie zu jenem Zeitpunkt sehr kraftlos und müde war. Sir Uni­verse riet ihr zur Selbsthilfe und brachte ihr eine Technik des Visua­li­sierens bei, nämlich das Bewusstsein auf einen imaginä­ren Himmelskörper zu lenken. Das Gefühl, das sich dabei einstellt, ist ähnlich wie bei einer Zeit­reise, doch blieb sie in ihrem physi­schen Körper und war halb wach, halb in Tran­ce. Als sie den imaginären Himmelskörper dann deutlich vor ihrem inneren Auge erblickt, kann sie seine Energien nutzen und sich eine zeitweili­ge Erleichterung der Atem­beschwerden ver­schaffen.</p>
<p>In dem Buch werden einige energiebringende und heilsame Visualisierungen erwähnt, die jeder für sich ausprobieren kann. So hat das Visualisieren einer Supernova der Autorin neue Le­bens­energie geschenkt und gegen Stress geholfen. „Ich stelle mir einen ex­plodie­ren­den Stern vor, wie seine Materie in ein neues, wieder lebens­fähiges System um­gewan­delt wird. Das Visualisieren ganzer Galaxien trägt etwas Erha­be­nes in sich, man nimmt die Größe und Majestät des Weltalls in sich auf.“</p>
<p>In einer weiteren Konversation teilte Mister Universe mit: „Erdenmenschen besitzen ein Hormon, das ihre Körper zeitlich begrenzt. Sie sind nicht unsterblich. Für längere Reisen durch das All wäre es angebracht, eine längere Lebensdauer zu haben. Aber dazu ist ein anderes Bewusstsein notwendig, nämlich, dass sich der Mensch als Kind des Universums sieht und nicht nur als Individuum der Erde. Denn das Streben nach den Sternen ist gerade das, was ihn den Anreiz zu weiterer Forschung auf dem Gebiet der Lebensverlängerung und Unsterblichkeit geben kann und beeinflusst die menschliche Evolution.“</p>
<p>Was für ein Stoff! Dieses Buch schenkt uns die tiefe Erkenntnis, dass wir alle bereits in der Lage sind, nach den Sternen zu greifen und uns das Leben zu erschaffen, das uns ermöglicht voller Vertrauen und Lebensfreude im Hier und Jetzt zu sein und auch in andere Galaxien reisen zu können.</p>
<p><em>Anna Ulrich</em></p>
<p><strong>Begegnung mit einer kosmischen Intelligenz</strong><br />
<strong>Astrid Joiner</strong></p>
<p><strong>Seiten:</strong> 124<br />
<strong>Verlag:</strong> <a href="https://www.reichel-verlag.de" target="_blank" rel="noopener noreferrer">Reichel Verlag</a><br />
<strong>Erschienen:</strong> 29.05.2019<br />
<strong>ISBN-13:</strong> 978-3-946959-43-4<br />
<strong>Preis</strong> 12,95 €</p>
<p>Hier geht&#8217;s direkt zum Buch: <a href="https://www.reichel-verlag.de/978-3-946959-06-9.shtml" target="_blank" rel="noopener noreferrer">https://www.reichel-verlag.de/978-3-946959-06-9.shtml</a></p>
<div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/tweet_button.html?url=https%3A%2F%2Ftipmagazin.info%2Fbegegnung-mit-einer-kosmischen-intelligenz%2F&amp;text=Begegnung mit einer kosmischen Intelligenz&amp;count=horizontal&amp;lang=de_DE' style='width:120px; height:21px;' ></iframe></div><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ftipmagazin.info%2Fbegegnung-mit-einer-kosmischen-intelligenz%2F&amp;layout=button_count&amp;show_faces=false&amp;width=200&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:200px; height:21px;' allowTransparency='true'></iframe></div><div class='button_holder_left '><g:plusone size='' annotation='' href='https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/'></g:plusone></div><div class='button_holder_left'><a href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftipmagazin.info%2Fbegegnung-mit-einer-kosmischen-intelligenz%2F&media=https://i2.wp.com/tipmagazin.info/wp-content/uploads/2019/10/Begegnung-mit-einer-kosmischen-Intelligenz.jpg?fit=100%2C150&ssl=1' class='pin-it-button' count-layout='vertical'>Pin It</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22952" class="share-twitter sd-button share-icon" href="https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22952" class="share-facebook sd-button share-icon" href="https://tipmagazin.info/begegnung-mit-einer-kosmischen-intelligenz/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26945224-22952-5d944af27344c' data-src='https://widgets.wp.com/likes/#blog_id=26945224&amp;post_id=22952&amp;origin=tipmagazin.info&amp;obj_id=26945224-22952-5d944af27344c' data-name='like-post-frame-26945224-22952-5d944af27344c'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>																				<div class="prdetails">
											<p class="tags"><a href="https://tipmagazin.info/schlagwort/channeln/" rel="tag">Channeln</a>&nbsp;<a href="https://tipmagazin.info/schlagwort/heilung/" rel="tag">Heilung</a>&nbsp;<a href="https://tipmagazin.info/schlagwort/kosmisch/" rel="tag">kosmisch</a>&nbsp;<a href="https://tipmagazin.info/schlagwort/kosmischeintelligenz/" rel="tag">kosmischeIntelligenz</a>&nbsp;<a href="https://tipmagazin.info/schlagwort/misteruniverse/" rel="tag">MisterUniverse</a>&nbsp;<a href="https://tipmagazin.info/schlagwort/trance/" rel="tag">Trance</a>&nbsp;<a href="https://tipmagazin.info/schlagwort/universum/" rel="tag">universum</a>&nbsp;<a href="https://tipmagazin.info/schlagwort/zeitreise/" rel="tag">Zeitreise</a></p>
											<p class="stats">62&nbsp;Ansichten insgesamt, 12&nbsp;heute</p> 											<p class="print">&nbsp;&nbsp;</p>
										</div>
									</div><!--#post-->
								</div><!-- #shadowblock -->
							</div><!-- #shadowblock_out -->
                        <div class="clr"></div>
<!-- You can start editing here. -->
                                                <!-- If comments are open, but there are no comments. -->
				<script type="text/javascript">
				<!--//--><![CDATA[//><!--
				jQuery(document).ready(function() {
					/* initialize the form validation */
					jQuery(function() {
						jQuery("#commentform").validate({
							errorClass: "invalid",
							errorElement: "div",
							errorPlacement: function(error, element) {
								error.insertAfter(element);
							   }
						}).fadein;
					});
				});
				//-->!]]>
				</script>
                <div id="respond">
                    <h2 class="dotted">Kommentar schreiben</h2>
                    <div class="cancel-comment-reply">
                            <small><a rel="nofollow" id="cancel-comment-reply-link" href="/begegnung-mit-einer-kosmischen-intelligenz/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                    </div>
                        <form action="https://tipmagazin.info/wp-comments-post.php" method="post" id="commentform" class="commentform">
                            <fieldset class="form-comments">
                            <p class="comments">
								<label for="author">Name (erforderlich)</label>
                                <input type="text" name="author" id="author" class="text required" value="" size="22" tabindex="1" />
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
								<label for="email">E-mail (wird nicht angezeigt) (erforderlich)</label>
                                <input type="text" name="email" id="email" class="text required email" value="" size="22" tabindex="2" />
                            </p>
                            <div class="clr"></div>
                           <p class="comments">
								<label for="url">Webseite</label>
                                <input type="text" name="url" id="url" class="text" value="" size="22" tabindex="3" />
							</p>
                           <div class="clr"></div>
                            <!--<li><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small><div class="clr"></div></li>-->
                            <p class="comments-box">
                                <textarea autocomplete="nope"  id="ifb9d7e374"  name="ifb9d7e374"  rows="" cols=""  class="required" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ad4e3bb90a3fa1e35a7aae8a90970ea4" );document.getElementById("ifb9d7e374").setAttribute( "id", "comment" );</script>
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
                                <input name="submit" type="submit" id="submit" tabindex="5" class="btn_orange" value="Kommentar schreiben" />
                                <input type="hidden" name="comment_post_ID" value="22952" />
                            </p>
                            <input type='hidden' name='comment_post_ID' value='22952' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                             </fieldset>
                        </form>
                    <div class="clr"></div>
                </div> <!-- /respond -->
                        <div class="clr"></div>
                </div><!-- /content_left -->
<!-- right sidebar -->
<div class="content_right">
	<div class="shadowblock_out" id="EPS_Super_Search_Widget"><div class="shadowblock"><h2 class="dotted">Suche</h2><form role="search" method="get" id="super_searchform" class="searchform" action="https://tipmagazin.info">
    <input type="hidden" name="archive_template" value="search.php"/>
    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <span class="input-group-btn">
                <input id="in_post_type" type="hidden" name="post_type" value="post,attachment,ad_listing,mc-events"/>
                <input id="searchsubmit" class="btn btn-default" type="submit" value="Search">
            </span>
            </div>
</form></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_newsletterwidget"><div class="shadowblock"><h2 class="dotted">Newsletter abonnieren</h2>Bleiben Sie auf dem Laufenden!<div class="tnp tnp-widget"><form method="post" action="https://tipmagazin.info/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-lists"><div class="tnp-field tnp-field-list"><label><input class="tnp-preference" type="checkbox" name="nl[]" value="1" checked/>&nbsp;Neu ab 25.5.2018</label></div></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://tipmagazin.info/impressum/">Ich akzeptiere die Datenschutzbestimmungen</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Anmelden" >
</div>
</form>
</div>
</div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock"><h2 class="dotted">Die neuesten Videos des tipmagazin</h2>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/zVVQXxbMgjQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br />
<br />
"The Journey" mit Brandon Bays / Bettina Hallifax
<a href="http://www.brandonbays.de"> http://www.brandonbays.de </a>
<br />
<br />
<iframe src="https://www.youtube.com/embed/PiBIXUWMn-s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br />
<br />
<b>Abnehmen beginnt im Kopf!  <br />
<a href="http://wunsch-gewicht.eu">http://wunsch-gewicht.eu </a><br />
<a href="http://sepp-kraemer.de">http://sepp-kraemer.de</a></b></div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_my_calendar_upcoming_widget"><div class="shadowblock"><h2 class="dotted">Die nächsten 10 Veranstaltungen</h2><ul id='upcoming-events-48ac8001d5918126f56e5bbc290bd76c' class='upcoming-events'>
<li class="future-event mc_termine mc-mc_upcoming_1388 upcoming-event mc_termine future-event mc_rel_termine"><strong>7. Oktober 2019</strong> – Channelveranstaltung mit Engel Fenael<br /><span><a href='https://tipmagazin.info/veranstaltungen/?mc_id=1388' class='mc-details'>Details über Channelveranstaltung mit Engel Fenael</a></span></li>
<li class="future-event mc_termine mc-mc_upcoming_1426 upcoming-event mc_termine future-event multidate mc_rel_termine"><strong>12. Oktober 2019</strong> – Zweitage-Seminar Modul 1 "Kraft tanken"<br /><span><a href='https://tipmagazin.info/veranstaltungen/?mc_id=1426' class='mc-details'>Details über Zweitage-Seminar Modul 1 "Kraft tanken"</a></span></li>
<li class="future-event mc_termine mc-mc_upcoming_1428 upcoming-event mc_termine future-event multidate mc_rel_termine"><strong>21. Oktober 2019</strong> – Meridiansystematik - die neue Meridiantherapie<br /><span><a href='https://tipmagazin.info/veranstaltungen/?mc_id=1428' class='mc-details'>Details über Meridiansystematik - die neue Meridiantherapie</a></span></li>
<li class="future-event mc_termine mc-mc_upcoming_1389 upcoming-event mc_termine future-event mc_rel_termine"><strong>4. November 2019</strong> – Channelveranstaltung mit Engel Rabanael<br /><span><a href='https://tipmagazin.info/veranstaltungen/?mc_id=1389' class='mc-details'>Details über Channelveranstaltung mit Engel Rabanael</a></span></li>
<li class="future-event mc_termine mc-mc_upcoming_1390 upcoming-event mc_termine future-event mc_rel_termine"><strong>9. Dezember 2019</strong> – Channelveranstaltung mit Engel Vedanael<br /><span><a href='https://tipmagazin.info/veranstaltungen/?mc_id=1390' class='mc-details'>Details über Channelveranstaltung mit Engel Vedanael</a></span></li>
</ul></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='https://www.spirit-movies-online.de/transzendenz' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2019/04/horizon_Tip-Magazin_292x50.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.brandonbays.de' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/2017/04/journey-april_2017.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.radiolotusbluete.de' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/2016/06/radio_lotusbluete.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://momanda.de' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/2015/10/momanda.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='https://tipmagazin.info/ads/wohlstandskarten-fuer-ein-reiches-leben/' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/app_wohlstandskarten_werbung.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://wertschaetzung-fuer-dich.de/neu-jetzt-alle-karten-auch-gedruckt-bestellen/' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/2015/09/moege-das-glueck-immer-mit-dir-sein.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock">			<div class="textwidget"><!-- Start Partnerprogramm ALL-INKL.COM -->
<a href="http://all-inkl.com/?partner=304631" target="_blank" rel="noopener noreferrer">
<img border="0" src="https://i2.wp.com/all-inkl.com/banner/all-inkl_banner_185x35_white.gif?w=500" alt="ALL-INKL.COM - Webhosting Server Hosting Domain Provider"  data-recalc-dims="1" /></a>
<!-- Ende Partnerprogramm --></div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_eu_cookie_law_widget"><div class="shadowblock"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>
	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://automattic.com/cookies/" >
		Cookie-Richtlinie	</a>
</div>
</div><!-- /shadowblock --></div><!-- /shadowblock_out -->
	<!-- start tabs -->
	</div><!-- /content_right -->
            <div class="clr"></div>
      </div><!-- /content_res -->
    </div><!-- /content_botbg -->
  </div><!-- /content -->
<!-- FOOTER -->
  <div class="footer">
    <div class="footer_menu">
      <div class="footer_menu_res">
          <ul>
              <li class="first"><a href="https://tipmagazin.info">Home</a></li>
          </ul>
					<div class="vmenu"><ul id="menu-footer" class="menu"><li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="https://tipmagazin.info/du_im_tipmagazin/">Du im tipmagazin</a></li>
<li id="menu-item-1926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1926"><a href="https://tipmagazin.info/kontakt/">Kontakt</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="https://tipmagazin.info/impressum/">Impressum</a></li>
<li id="menu-item-1925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1925"><a href="https://tipmagazin.info/wp-admin/">Admin</a></li>
</ul></div>        <div class="clr"></div>
      </div><!-- /footer_menu_res -->
    </div><!-- /footer_menu -->
    <div class="footer_main">
      <div class="footer_main_res">
        <div class="dotted">
              <div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='https://www.spirit-movies-online.de/transzendenz' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2019/04/horizon_Transzendenz_200x200.jpg' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://gluecklich-coachen.de' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2019/01/gluecklich-coachen_banner_fuer_tip.gif' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://www.peta.de' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2018/03/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://www.mk-europa.de' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2018/10/Man-Koso-anz.jpg' alt='Ad' /></a></div><!-- /column -->
          <div class="clr"></div>
        </div><!-- /dotted -->
        <p>&copy; 2019 Tip Magazin. Alle Rechte vorbehalten.</p>
                    <a href="http://twitter.com/tipmagazin" target="_blank"><img src="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/twitter_bot.gif" width="42" height="50" alt="Twitter" class="twit" /></a>
        <div class="right">
            <p><a href="#top" title="nach oben">top &uarr;</a></p>
        </div>
        <div class="clr"></div>
      </div><!-- /footer_main_res -->
    </div><!-- /footer_main -->
    <div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"></div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://tipmagazin.info/wp-content/uploads/2015/04/tip-logo_mit_lotus_quer_200_px1.jpg" alt=""><div class="logo-text-gfcr">Wir sollen Dich über Neues informieren?<br><br>
Das tun wir gerne, wenn Du unseren Newsletter abonnierst! <br></div><div class="clear-gfcr"></div></div><form action="https://tipmagazin.info/wp-content/plugins/newsletter/do/subscribe.php" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="ne" class="field-gfcr" placeholder="Vorname (optional)"/><input type="email"  name="ne" class="field-gfcr" placeholder="E-Mail"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Anmelden" /></form><div class="privacy-gfcr">Deine Daten werden nicht an Dritte weitergegeben.</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5658776-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	<script type="text/javascript" >
		var ajaxurl = 'https://tipmagazin.info/wp-admin/admin-ajax.php';
	</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;
					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;
			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX') !== -1)
					wp_recaptchaLoadCallback();
			} );
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=de" async defer></script>
<!-- END recaptcha -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tipmagazin.info\/begegnung-mit-einer-kosmischen-intelligenz\/":22952};
	</script>
				        <script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
        <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://tipmagazin.info/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"1653800613547016:rqzwbkq7kst"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tipmagazin.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeKUIkUAAAAAEnxLWpymdVl0FwwW7dDKKw10Ehz&#038;ver=3.0'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail ist ung\u00fcltig","name_error":"Das ist kein Name","surname_error":"Das ist kein Nachname","profile_error":"","privacy_error":"Bitte klicken Sie die Datenschutzbestimmungen an"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.8'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/tipmagazin.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-list.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-mini.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/my-calendar/js/mcjs.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201940#ver=201940&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {
	var wpcf7recaptcha = {
		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );
				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );
					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];
						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},
		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},
		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},
	};
	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);
	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);
	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);
} )(
	grecaptcha,
	'6LeKUIkUAAAAAEnxLWpymdVl0FwwW7dDKKw10Ehz',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript'>
                    window.___gcfg = {lang: 'en-US'};
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script> <script type='text/javascript'>
                        (function() {
                            window.PinIt = window.PinIt || { loaded:false };
                            if (window.PinIt.loaded) return;
                            window.PinIt.loaded = true;
                            function async_load(){
                                var s = document.createElement('script');
                                s.type = 'text/javascript';
                                s.async = true;
                                if (window.location.protocol == 'https:')
                                    s.src = 'https://assets.pinterest.com/js/pinit.js';
                                else
                                    s.src = 'http://assets.pinterest.com/js/pinit.js';
                                var x = document.getElementsByTagName('script')[0];
                                x.parentNode.insertBefore(s, x);
                            }
                            if (window.attachEvent)
                                window.attachEvent('onload', async_load);
                            else
                                window.addEventListener('load', async_load, false);
                        })();
                        </script> <script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'26945224',post:'22952',tz:'2',srv:'tipmagazin.info'} ]);
	_stq.push([ 'clickTrackerInit', '26945224', '22952' ]);
</script>
  </div><!-- /footer -->
</div><!-- /container -->
</body>
</html>