<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"
	prefix="og: http://ogp.me/ns#" >
    <head profile="http://gmpg.org/xfn/11">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Räucherkräuter-Lexikon – Buchstabe L – Teil 2 | Tip Magazin</title>
	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://tipmagazin.info/feed/?post_type=ad_listing" />
        <link rel="pingback" href="https://tipmagazin.info/xmlrpc.php" />
                        <link rel="shortcut icon" href="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/favicon.ico" type="image/x-icon" />
        <style type='text/css' media='screen' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(https://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><style type='text/css' media='print' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(https://tipmagazin.info/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><link rel="image_src" href="http://www.gravatar.com/avatar/d0e4ccfb587f9118e89bf3c272d3baa4?default=&amp;size=110.jpg" />
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Lärche • Lavendel • Linde Lärchenholz larix decidua Ein guter und preiswerter Ersatz für Lärchenharz ist das Lärchenholz zum Räuchern, denn meist ist das Holz" />
<link rel="canonical" href="https://tipmagazin.info/raeucherkraeuter-lexikon-buchstabe-l-teil-2/" />
<meta property="og:title" content="Räucherkräuter-Lexikon – Buchstabe L – Teil 2 | Tip Magazin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tipmagazin.info/raeucherkraeuter-lexikon-buchstabe-l-teil-2/" />
<meta property="og:image" content="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?fit=500%2C333&#038;ssl=1" />
<meta property="og:site_name" content="Tip Magazin" />
<meta property="fb:admins" content="1486593252" />
<meta property="fb:app_id" content="121075791852458" />
<meta property="og:description" content="Lärche • Lavendel • Linde Lärchenholz larix decidua Ein guter und preiswerter Ersatz für Lärchenharz ist das Lärchenholz zum Räuchern, denn meist ist das Holz (wie auch bei der Kiefer) mit dem Harz durchzogen. Dieser Wald-Weihrauch wurde schon seit langen Jahren vor allem bei der Bergbevölkerung eingesetzt, gerade um Orte oder Räume zu reinigen. die mit Unglück behaftet waren. Gestaute Energie wird wieder ins Fließen gebracht und der Mangel an Unternehmungslust langsam verräuchert. Räuchern mit Lärchenholz: Anregend, Atemwege werden wieder frei, innere Balance, gegen Depressionen, für Erneuerung, Entkrampfend, Gedankenklärung, Glücks-Räucherung, Kräftigung, Loslassen, verringert die Nervosität, stärkt den Neubeginn, Öffnung, Reinigung, Schutz, unterstützt unser Selbstvertrauen und den Selbstwert, Stärkung von Körper, Geist und Seele Lärchennadeln Etwas zarter ist der Duft der Lärchennadeln, ja feiner als Fichte, Tanne oder Kiefer beim verräuchern. Trotzdem vermitteln sie uns das" />
<meta property="article:published_time" content="2019-01-03T11:23:18Z" />
<meta property="article:modified_time" content="2019-01-03T11:23:18Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Räucherkräuter-Lexikon – Buchstabe L – Teil 2 | Tip Magazin" />
<meta name="twitter:description" content="Lärche • Lavendel • Linde Lärchenholz larix decidua Ein guter und preiswerter Ersatz für Lärchenharz ist das Lärchenholz zum Räuchern, denn meist ist das Holz (wie auch bei der Kiefer) mit dem Harz durchzogen. Dieser Wald-Weihrauch wurde schon seit langen Jahren vor allem bei der Bergbevölkerung eingesetzt, gerade um Orte oder Räume zu reinigen. die mit Unglück behaftet waren. Gestaute Energie wird wieder ins Fließen gebracht und der Mangel an Unternehmungslust langsam verräuchert. Räuchern mit Lärchenholz: Anregend, Atemwege werden wieder frei, innere Balance, gegen Depressionen, für Erneuerung, Entkrampfend, Gedankenklärung, Glücks-Räucherung, Kräftigung, Loslassen, verringert die Nervosität, stärkt den Neubeginn, Öffnung, Reinigung, Schutz, unterstützt unser Selbstvertrauen und den Selbstwert, Stärkung von Körper, Geist und Seele Lärchennadeln Etwas zarter ist der Duft der Lärchennadeln, ja feiner als Fichte, Tanne oder Kiefer beim verräuchern. Trotzdem vermitteln sie uns das" />
<meta name="twitter:image" content="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?fit=500%2C333&#038;ssl=1" />
<meta itemprop="image" content="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?fit=500%2C333&#038;ssl=1" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Feed" href="https://tipmagazin.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Kommentar-Feed" href="https://tipmagazin.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tip Magazin &raquo; Räucherkräuter-Lexikon – Buchstabe L – Teil 2 Kommentar-Feed" href="https://tipmagazin.info/raeucherkraeuter-lexikon-buchstabe-l-teil-2/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	var disableStr = 'ga-disable-UA-5658776-1';
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}
	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}
	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-5658776-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {
				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tipmagazin.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tipmagazin.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://tipmagazin.info/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://tipmagazin.info/wp-content/plugins/my-calendar/css/reset.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://tipmagazin.info/wp-content/plugins/my-calendar/styles/my-calendar.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://tipmagazin.info/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://tipmagazin.info/wp-content/plugins/newsletter/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tipmagazin.info/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css'  href='https://tipmagazin.info/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='autocomplete-css'  href='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/jquery-ui-1.8.5.autocomplete.css?ver=1.8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://tipmagazin.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/tipmagazin.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jquery-ui/ui.core.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/validate/jquery.validate.pack.js?ver=1.6'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/ui.autocomplete.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/jcarousellite_1.0.1.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/theme-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/includes/js/superfish.js?ver=1.4.8'></script>
<link rel='https://api.w.org/' href='https://tipmagazin.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tipmagazin.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tipmagazin.info/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Beenden Sie alles, was Sie beginnen, erfolgreich &#8230;' href='https://tipmagazin.info/beenden-sie-alles-was-sie-beginnen-erfolgreich/' />
<link rel='next' title='Selbstgemachte vegane Nusscreme-Ravioli' href='https://tipmagazin.info/selbstgemachte-vegane-nusscreme-ravioli/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p1P3Go-5BG' />
<link rel="alternate" type="application/json+oembed" href="https://tipmagazin.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftipmagazin.info%2Fraeucherkraeuter-lexikon-buchstabe-l-teil-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tipmagazin.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftipmagazin.info%2Fraeucherkraeuter-lexikon-buchstabe-l-teil-2%2F&#038;format=xml" />
<script type='text/javascript'>AC_FL_RunContent = 0;</script><script type='text/javascript' src="https://tipmagazin.info/wp-content/plugins/dynamic-headers/AC_RunActiveContent.js"></script><meta name="google-site-verification" content="T-ZS2zb77WZ8CjUlsKX6P1VGOutpnTWAkNhIRfR1anQ" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */
.mc-event-visible {
	display: block!important;
}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; }
-->
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
	<meta name="version" content="ClassiPress 3.0.5.4" />
	<link href="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/style.css" rel="stylesheet" type="text/css" />
	<link href="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/styles/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/styles/custom.css" rel="stylesheet" type="text/css" />
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<!-- END recaptcha -->
			<style type="text/css" id="wp-custom-css">
				div#main-pic img { width:auto; }			</style>
    </head>
    <body class="post-template-default single single-post postid-21556 single-format-standard">
    <div class="container" id="top">
      <!-- HEADER -->
      <div class="header">
        <div class="header_top">
          <div class="header_top_res">
              <p>
              			Herzlich willkommen, <strong>Besucher!</strong> [ <a href="https://tipmagazin.info/wp-login.php?action=register">Registrieren</a> | <a href="https://tipmagazin.info/wp-login.php">Anmelden</a> ]&nbsp;
              <a href="https://tipmagazin.info/feed/?post_type=ad_listing" target="_blank"><img src="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_rss.gif" width="16" height="16" alt="rss" class="srvicon" /></a>
                                &nbsp;|&nbsp;
                  <a href="http://twitter.com/tipmagazin" target="_blank"><img src="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/icon_twitter.gif" width="16" height="16" alt="tw" class="srvicon" /></a>
              </p>
          </div><!-- /header_top_res -->
        </div><!-- /header_top -->
        <div class="header_main">
          <div class="header_main_bg">
            <div class="header_main_res">
<a href="https://tipmagazin.info"><img src="https://tipmagazin.info/wp-content/header-images/wiese.jpg" alt="wiese.jpg" title="wiese.jpg" /></a>
             <div class="clr"></div>
            </div><!-- /header_main_res -->
          </div><!-- /header_main_bg -->
        </div><!-- /header_main -->
        <div class="header_menu">
          <div class="header_menu_res">
              <a href="http://tip-magazin.info/du_im_tipmagazin/" class="obtn btn_orange">Du im tipmagazin</a>
            <ul id="nav">
              <li class=""><a href="https://tipmagazin.info">Home</a></li>
                <ul id="menu-horizontales-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://tipmagazin.info/kleinanzeigen/">Kleinanzeigen</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://tipmagazin.info/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-77"><a href="https://tipmagazin.info/kategorie/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-19140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19140"><a title="https://tipmagazin.info/kategorie/reisen/" href="https://tipmagazin.info/kategorie/reisen/">Reisen</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://tipmagazin.info/kategorie/magazin/korper/">Körper</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://tipmagazin.info/kategorie/magazin/geist/">Geist</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://tipmagazin.info/kategorie/magazin/seele/">Seele</a></li>
	<li id="menu-item-8143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8143"><a href="https://tipmagazin.info/kategorie/magazin/heilung/">Heilung</a></li>
	<li id="menu-item-21112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21112"><a href="https://tipmagazin.info/kategorie/magazin/reiki/">Reiki für jede Lebenslage</a></li>
	<li id="menu-item-18401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18401"><a href="https://tipmagazin.info/kategorie/magazin/contact-healing/">Contact-Healing</a></li>
	<li id="menu-item-8559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8559"><a href="https://tipmagazin.info/kategorie/magazin/bachbluten/">Bachblüten</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://tipmagazin.info/kategorie/magazin/okologie/">Ökologie</a></li>
	<li id="menu-item-20639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20639"><a href="https://tipmagazin.info/kategorie/pflanzenmagie/">Pflanzenmagie</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://tipmagazin.info/kategorie/magazin/anders-leben/">Anders Leben</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://tipmagazin.info/kategorie/magazin/lebenshilfe/">Lebenshilfe</a></li>
	<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="https://tipmagazin.info/kategorie/magazin/schamanisches/">Schamanisches</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://tipmagazin.info/kategorie/magazin/kongresse-festivals/">Kongresse / Festivals</a></li>
</ul>
</li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-931"><a href="https://tipmagazin.info/kategorie/rubrik/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://tipmagazin.info/kategorie/magazin/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-20491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20491"><a href="https://tipmagazin.info/kategorie/magazin/astrologie/">Astrologie</a></li>
	<li id="menu-item-1660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1660"><a href="https://tipmagazin.info/kategorie/magazin/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-17655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17655"><a href="https://tipmagazin.info/kategorie/rubrik/ganzheitlichleben/">Ganzheitlich leben</a></li>
	<li id="menu-item-17704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17704"><a href="https://tipmagazin.info/kategorie/magazin/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-17656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17656"><a href="https://tipmagazin.info/kategorie/rubrik/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	<li id="menu-item-13954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13954"><a href="https://tipmagazin.info/kategorie/magazin/meditation/">Meditation</a></li>
	<li id="menu-item-6373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6373"><a href="https://tipmagazin.info/kategorie/magazin/musik/">Musik</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://tipmagazin.info/kategorie/magazin/bucher/">Bücher</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://tipmagazin.info/kategorie/magazin/filme/">Filme</a></li>
	<li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7380"><a href="https://tipmagazin.info/kategorie/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-19973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19973"><a href="https://tipmagazin.info/kategorie/wunsche/">Wünschen und Bekommen</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://tipmagazin.info/tip-intern/">Tip intern</a>
<ul class="sub-menu">
	<li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1775"><a href="https://tipmagazin.info/du_im_tipmagazin/">Deine Arbeit im tipmagazin vorstellen!</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="https://tipmagazin.info/kontakt/">Kontakt</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://tipmagazin.info/impressum/">Impressum</a></li>
	<li id="menu-item-20758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20758"><a href="https://tipmagazin.info/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-14108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14108"><a href="https://tipmagazin.info/autor/">Autor</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="https://tipmagazin.info/archiv-2/">Archiv</a></li>
</ul>
</li>
</ul>            </ul>
            <div class="clr"></div>
          </div><!-- /header_menu_res -->
        </div><!-- /header_menu -->
      </div><!-- /header -->
<!-- CONTENT -->
  <div class="content">
      <div class="content_botbg">
          <div class="content_res">
              <div id="breadcrumb">
                  <div id="crumbs"><a href="https://tipmagazin.info">Home</a> &raquo; <a href="https://tipmagazin.info/kategorie/magazin/">Magazin</a> &raquo; <a href="https://tipmagazin.info/kategorie/magazin/rauchern/">Räuchern</a> &raquo; Räucherkräuter-Lexikon – Buchstabe L – Teil 2<span class="current"></span></div>
              </div>
                <div class="content_left">
							<div class="shadowblock_out">
								<div class="shadowblock">
									<div class="post">
										<div class="comment-bubble"><a href="https://tipmagazin.info/raeucherkraeuter-lexikon-buchstabe-l-teil-2/#respond">0</a></div>
										<h2 class="single blog"><a href="https://tipmagazin.info/raeucherkraeuter-lexikon-buchstabe-l-teil-2/" rel="bookmark" title="Räucherkräuter-Lexikon – Buchstabe L – Teil 2">Räucherkräuter-Lexikon – Buchstabe L – Teil 2</a></h2>
										<p class="meta dotted"><span class="user"><a href="https://tipmagazin.info/author/ursula/" title="Beiträge von tip-Magazin" rel="author">tip-Magazin</a></span> | <span class="folderb"><a href="https://tipmagazin.info/kategorie/magazin/rauchern/" rel="category tag">Räuchern</a></span> | <span class="clock"><span>3. Januar 2019</span></span></p>
										<img width="150" height="100" src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?fit=150%2C100&amp;ssl=1" class="attachment-blog-thumbnail size-blog-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 150px) 100vw, 150px" />
										<p><strong>Lärche • Lavendel • Linde</strong></p>
<p>Lärchenholz<br />
<em>larix decidua</em></p>
<p>Ein guter und preiswerter Ersatz für Lärchenharz ist das Lärchenholz zum Räuchern, denn meist ist das Holz (wie auch bei der Kiefer) mit dem Harz durchzogen. Dieser Wald-Weihrauch wurde schon seit langen Jahren vor allem bei der Bergbevölkerung eingesetzt, gerade um Orte oder Räume zu reinigen. die mit Unglück behaftet waren. Gestaute Energie wird wieder ins Fließen gebracht und der Mangel an Unternehmungslust langsam verräuchert.<span id="more-21556"></span></p>
<p><strong>Räuchern mit Lärchenholz:</strong></p>
<p>Anregend, Atemwege werden wieder frei, innere Balance, gegen Depressionen, für Erneuerung, Entkrampfend, Gedankenklärung, Glücks-Räucherung, Kräftigung, Loslassen, verringert die Nervosität, stärkt den Neubeginn, Öffnung, Reinigung, Schutz, unterstützt unser Selbstvertrauen und den Selbstwert, Stärkung von Körper, Geist und Seele</p>
<p><strong>Lärchennadeln</strong></p>
<p>Etwas zarter ist der Duft der Lärchennadeln, ja feiner als Fichte, Tanne oder Kiefer beim verräuchern. Trotzdem vermitteln sie uns das frische Waldaroma und sind energetisch stark.<br />
Die Räucherung mit ihnen schaffen positive Energiefelder und der Duft ist auch anregend. Natürlich sind sie auch labend für unsere Atemwege. Und dazu erhalten wir wieder eine umfassendere Wirkung, wenn wir Nadeln und Holz zusammen verräuchern</p>
<p><strong>Räuchern mit Lärchennadeln:</strong></p>
<p>Neubeginn, anregend, Glücksräucherung, positives Umfeld, kräftigend, Spontanität, Kontakt zu Naturwesen</p>
<p><strong>Lavendelblüten</strong><br />
<em>lavendula officinalis</em></p>
<p>Oh, wie das in meiner Räucherwerkstatt duftet, wenn ich die Lavendelblüten mit den Händen zerreibe – und natürlich auch der Duft, der dann von den Händen ausgeht . . .<br />
Der Lavendel ist ein Multitalent, der beim Räuchern viel und oft eingesetzt werden kann. Und er verleiht jeder Räuchermischung seine südländische Note.<br />
Er hilft, Depressionen zu lösen, mildert die Schlaflosigkeit und nervöse Beschwerden – also ein optimales Räuchergut zur Entspannung. Wie das Lavendel-Öl, so ist er auch gut, um Räume zu desinfizieren und er reinigt auch Räume, in denen &#8218;dicke Luft&#8216; herrscht. Also, die ideale Pflanze, um die Seele mal wieder baumeln zu lassen.</p>
<p><strong>Räuchern mit Lavendelblüten:</strong></p>
<p>Beruhigend, besänftigend, gegen Gereiztheit und Nervosität, Chakra-Räucherung, Harmonisierung, Ausgleichend, bei Schlafstörungen, bei Depressionen, Segen, Reinigung, Gedankenklarheit, Visionen</p>
<p><strong>Lindenblüten</strong><br />
<em>tilla</em></p>
<p>Das Räuchern mit Lindenblüten ist für mich immer wie ein Herzöffner. Warme, mütterliche ja selbstlose Liebe durchströmt uns, und der süße, volle Duft erfüllt uns mit ruhiger Gelassenheit und großer Zuversicht auf alles, was da auf uns zukommt.<br />
Eine Räucherung mit ihr ist dazu noch reinigend, schützend, gibt Kraft und verbindet uns wieder mit unseren eigenen Wurzeln, führt uns zurück zu Mutter Natur.</p>
<p><strong>Räuchern mit Lindenblüten:</strong></p>
<p>Abwehr, bei Fieber, Glück, Wohlstand, mildert Hustenreiz, entzündungshemmend</p>
<p><strong>Lindenblätter</strong></p>
<p>Gerade bei Bäumen verräuchere ich auch Teile, die in der Räucherliteratur nicht erwähnt werden. Bei der Linde kommen ja hauptsächlich die Blüten und das Holz als Räucherwerk in Betracht, doch ergänze ich mein Räucherwerk selbstverständlich auch mit den Lindenblättern.<br />
Als Färbemittel für Wolle oder Stoff waren die Lindenblätter recht lange Zeit beliebt.</p>
<p>Beim Räuchern haben die Blätter ähnliche Eigenschaften wie die Blüten, und können somit gelegentlich auch als Ersatz genommen werden. Doch wie angeführt, verwende ich am liebsten Holz, Blüten und Blätter der Linde, um hier eine größere Präsenz der Baumenergie zu haben.</p>
<p><strong>Räuchern mit Lindenblättern:</strong></p>
<p>Abwehr von Hexen und Dämonen und sonstigen negativen Elementen. vermehrt Glück und Wohlstand, unterstützt den Liebeszauber</p>
<p><strong>Lindenholz und -rinde</strong></p>
<p>Eigentlich wollte ich ja Lindenblüten sammeln gehen, doch dazu war ich zu spät. Dafür hab ich von der Linde ein großes Stück Rinde bekommen, im Tausch gegen drei Hände voll Bergkristallsplitter. Diese Linde ist gut über 1200 Jahre alt, und ihr könnt euch ja vorstellen, was sie wohl schon alles mitbekommen hat.<br />
Die Linde hat eine lange Tradition im Volksglauben, und konnte sich bis in die Jetztzeit noch einen kleinen Stammplatz erhalten. Zumindest ist ja der Lindenblüten-Tee nach wie vor beliebt.<br />
Beim Räuchern mit Lindenholz ist sie uns hilfreich bei der Entspannung nach einem hektischen Tag, ist wohltuend für Geist, Körper und Seele, und hilft uns, unsere Seele baumeln zu lassen.<br />
Wenn wir ihren Rauch mit in die Meditation nehmen, dann erkennen wir die Mosaiksteine des Lebens bald als Ganzes und können diese Information für die verschiedensten Angelegenheiten in unserem Leben verwenden.<br />
Die Lindenholzräucherung eröffnet uns einen Kanal zwischen Erde und Himmel damit wir unserem höheren Selbst besser lauschen können.</p>
<p>Vorteilhaft ist es natürlich, Lindenholz, -blätter und -blüten miteinander zu mischen.</p>
<p><strong>Räuchern mit Linden-Holz/Rinde:</strong></p>
<p>Erdung, Entspannung, Keltischer Baumkreis 11.03 &#8211; 20.03 und 13.09 &#8211; 22.09, Kräftigung für Geist, Körper und Seele, fährt den Stress herunter.</p>
<p><em>Rauchige Grüße sendet Euch<br />
Euer Walter</em></p>
<p><a href="https://i0.wp.com/tipmagazin.info/wp-content/uploads/walter_siegl.jpg?ssl=1"><img class="alignleft size-full wp-image-13985" src="https://i0.wp.com/tipmagazin.info/wp-content/uploads/walter_siegl.jpg?resize=120%2C106&#038;ssl=1" alt="" width="120" height="106" srcset="https://i0.wp.com/tipmagazin.info/wp-content/uploads/walter_siegl.jpg?w=120&amp;ssl=1 120w, https://i0.wp.com/tipmagazin.info/wp-content/uploads/walter_siegl.jpg?resize=100%2C88&amp;ssl=1 100w" sizes="(max-width: 120px) 100vw, 120px" data-recalc-dims="1" /></a>Unser Autor Walter Siegl arbeitet seit 30 Jahren &#8222;energetisch&#8220;. Er trommelt, hält Rituale ab und seit einigen Jahren beschäftigt er sich intensiver mit dem Thema &#8222;Räuchern&#8220;. Inzwischen gibt er Seminare zum Thema und stellt selbst Räuchermischungen her.</p>
<p>Seinen Shop findet Ihr hier: <a href="http://www.waldviertler-raeucherwerkstatt.at" target="_blank" rel="noopener">www.waldviertler-raeucherwerkstatt.at</a></p>
<div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/tweet_button.html?url=https%3A%2F%2Ftipmagazin.info%2Fraeucherkraeuter-lexikon-buchstabe-l-teil-2%2F&amp;text=Räucherkräuter-Lexikon – Buchstabe L – Teil 2&amp;count=horizontal&amp;lang=de_DE' style='width:120px; height:21px;' ></iframe></div><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ftipmagazin.info%2Fraeucherkraeuter-lexikon-buchstabe-l-teil-2%2F&amp;layout=button_count&amp;show_faces=false&amp;width=200&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:200px; height:21px;' allowTransparency='true'></iframe></div><div class='button_holder_left '><g:plusone size='' annotation='' href='https://tipmagazin.info/raeucherkraeuter-lexikon-buchstabe-l-teil-2/'></g:plusone></div><div class='button_holder_left'><a href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftipmagazin.info%2Fraeucherkraeuter-lexikon-buchstabe-l-teil-2%2F&media=https://i0.wp.com/tipmagazin.info/wp-content/uploads/2019/01/larch-3661365_640.jpg?fit=200%2C133&ssl=1' class='pin-it-button' count-layout='vertical'>Pin It</a></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26945224-21556-5c2f4680a5960' data-src='https://widgets.wp.com/likes/#blog_id=26945224&amp;post_id=21556&amp;origin=tipmagazin.info&amp;obj_id=26945224-21556-5c2f4680a5960' data-name='like-post-frame-26945224-21556-5c2f4680a5960'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>																				<div class="prdetails">
											<p class="tags">Keine Tags</p>
											<p class="stats">62&nbsp;Ansichten insgesamt, 14&nbsp;heute</p> 											<p class="print">&nbsp;&nbsp;</p>
										</div>
									</div><!--#post-->
								</div><!-- #shadowblock -->
							</div><!-- #shadowblock_out -->
                        <div class="clr"></div>
<!-- You can start editing here. -->
                                                <!-- If comments are open, but there are no comments. -->
				<script type="text/javascript">
				<!--//--><![CDATA[//><!--
				jQuery(document).ready(function() {
					/* initialize the form validation */
					jQuery(function() {
						jQuery("#commentform").validate({
							errorClass: "invalid",
							errorElement: "div",
							errorPlacement: function(error, element) {
								error.insertAfter(element);
							   }
						}).fadein;
					});
				});
				//-->!]]>
				</script>
                <div id="respond">
                    <h2 class="dotted">Kommentar schreiben</h2>
                    <div class="cancel-comment-reply">
                            <small><a rel="nofollow" id="cancel-comment-reply-link" href="/raeucherkraeuter-lexikon-buchstabe-l-teil-2/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                    </div>
                        <form action="https://tipmagazin.info/wp-comments-post.php" method="post" id="commentform" class="commentform">
                            <fieldset class="form-comments">
                            <p class="comments">
								<label for="author">Name (erforderlich)</label>
                                <input type="text" name="author" id="author" class="text required" value="" size="22" tabindex="1" />
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
								<label for="email">E-mail (wird nicht angezeigt) (erforderlich)</label>
                                <input type="text" name="email" id="email" class="text required email" value="" size="22" tabindex="2" />
                            </p>
                            <div class="clr"></div>
                           <p class="comments">
								<label for="url">Webseite</label>
                                <input type="text" name="url" id="url" class="text" value="" size="22" tabindex="3" />
							</p>
                           <div class="clr"></div>
                            <!--<li><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small><div class="clr"></div></li>-->
                            <p class="comments-box">
                                <textarea autocomplete="nope"  id="a338ec2279"  name="a338ec2279"  rows="" cols=""  class="required" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "89d0ea1c4170d9837ff61a85573499b6" );document.getElementById("a338ec2279").setAttribute( "id", "comment" );</script>
                            </p>
                            <div class="clr"></div>
                            <p class="comments">
                                <input name="submit" type="submit" id="submit" tabindex="5" class="btn_orange" value="Kommentar schreiben" />
                                <input type="hidden" name="comment_post_ID" value="21556" />
                            </p>
                            <input type='hidden' name='comment_post_ID' value='21556' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                             </fieldset>
                        </form>
                    <div class="clr"></div>
                </div> <!-- /respond -->
                        <div class="clr"></div>
                </div><!-- /content_left -->
<!-- right sidebar -->
<div class="content_right">
	<div class="shadowblock_out" id="EPS_Super_Search_Widget"><div class="shadowblock"><h2 class="dotted">Suche</h2><form role="search" method="get" id="super_searchform" class="searchform" action="https://tipmagazin.info">
    <input type="hidden" name="archive_template" value="search.php"/>
    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <div class="input-group-btn">
                <select id="post-type-selector" name="post_type">
                    <option value="">In...</option>
                                            <option value="post,ad_listing,mc-events">All</option>
                                                                    <option value="post">Beiträge</option>
                                        <option value="attachment">Medien</option>
                                        <option value="ad_listing">Anzeigen</option>
                                        <option value="mc-events">Veranstaltungen</option>
                                    </select>
            </div>
            </div>
</form></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock"><h2 class="dotted">Tipps der Woche</h2>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/9LOB_pUL_hM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br />
<br />
<iframe src="https://www.youtube.com/embed/CP4jbyYI4rw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_my_calendar_upcoming_widget"><div class="shadowblock"><h2 class="dotted">Veranstaltungen</h2><ul id='upcoming-events-48ac8001d5918126f56e5bbc290bd76c' class='upcoming-events'>
<li class="future-event mc_termine mc-mc_upcoming_1368 upcoming-event mc_termine future-event mc_rel_termine"><strong>5. Januar 2019</strong> – Channeling mit Jesus Christus für die Zeitqualität 2019<br /><span><a href='https://tipmagazin.info/veranstaltungen/?mc_id=1368' class='mc-details'>Details über Channeling mit Jesus Christus für die Zeitqualität 2019</a></span></li>
<li class="future-event mc_termine mc-mc_upcoming_1326 upcoming-event mc_termine future-event multidate mc_rel_termine"><strong>3. März 2019</strong> – Aloha Hawaii – Spirituelle Gruppenreise / Seminar auf Big Island vom 03.-13.03.2019<br /><span><a href='https://tipmagazin.info/veranstaltungen/?mc_id=1326' class='mc-details'>Details über Aloha Hawaii – Spirituelle Gruppenreise / Seminar auf Big Island vom 03.-13.03.2019</a></span></li>
</ul></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.kostenloser-shop.com/cgi-bin/shopserver/shops/s001418/index.cgi' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/2018/11/buddhawerkstatt_17.11.2018.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://sheema-verlag.de/' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2015/02/Sheema-Verlag-bannerpng.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.thejourney.com' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/2017/04/journey-april_2017.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://www.radiolotusbluete.de' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/2016/06/radio_lotusbluete.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://momanda.de' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/2015/10/momanda.jpg' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='https://tipmagazin.info/ads/wohlstandskarten-fuer-ein-reiches-leben/' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/app_wohlstandskarten_werbung.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="AdWidget_ImageWidget"><div class="shadowblock"><a target="_blank" href='http://wertschaetzung-fuer-dich.de/neu-jetzt-alle-karten-auch-gedruckt-bestellen/' alt='Ad'><img  src='https://tipmagazin.info/wp-content/uploads/2015/09/moege-das-glueck-immer-mit-dir-sein.gif' alt='Ad' /></a></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_newsletterwidget"><div class="shadowblock"><h2 class="dotted">Newsletter abonnieren</h2>Bleiben Sie auf dem Laufenden!<div class="tnp tnp-widget"><form method="post" action="https://tipmagazin.info/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-lists"><div class="tnp-field tnp-field-list"><label><input class="tnp-preference" type="checkbox" name="nl[]" value="1" checked/>&nbsp;Neu ab 25.5.2018</label></div></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://tipmagazin.info/impressum/">Ich akzeptiere die Datenschutzbestimmungen</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Anmelden">
</div>
</form>
</div>
</div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_text"><div class="shadowblock">			<div class="textwidget"><!-- Start Partnerprogramm ALL-INKL.COM -->
<a href="http://all-inkl.com/?partner=304631" target="_blank">
<img border="0" src="https://i1.wp.com/all-inkl.com/banner/all-inkl_banner_185x35_white.gif?w=500" alt="ALL-INKL.COM - Webhosting Server Hosting Domain Provider"  data-recalc-dims="1" /></a>
<!-- Ende Partnerprogramm --></div>
		</div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out" id="widget_eu_cookie_law_widget"><div class="shadowblock"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>
	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://automattic.com/cookies/" >
		Cookie-Richtlinie	</a>
</div>
</div><!-- /shadowblock --></div><!-- /shadowblock_out -->
	<!-- start tabs -->
	</div><!-- /content_right -->
            <div class="clr"></div>
      </div><!-- /content_res -->
    </div><!-- /content_botbg -->
  </div><!-- /content -->
<!-- FOOTER -->
  <div class="footer">
    <div class="footer_menu">
      <div class="footer_menu_res">
          <ul>
              <li class="first"><a href="https://tipmagazin.info">Home</a></li>
          </ul>
					<div class="vmenu"><ul id="menu-footer" class="menu"><li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="https://tipmagazin.info/du_im_tipmagazin/">Du im tipmagazin</a></li>
<li id="menu-item-1926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1926"><a href="https://tipmagazin.info/kontakt/">Kontakt</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="https://tipmagazin.info/impressum/">Impressum</a></li>
<li id="menu-item-1925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1925"><a href="https://tipmagazin.info/wp-admin/">Admin</a></li>
</ul></div>        <div class="clr"></div>
      </div><!-- /footer_menu_res -->
    </div><!-- /footer_menu -->
    <div class="footer_main">
      <div class="footer_main_res">
        <div class="dotted">
              <div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='https://www.horizonworld.de/filmtipp-der-weg-ein-versuch-die-welt-zu-verstehen/' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2018/09/horizon-der-weg-august-2018.jpeg' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://gluecklich-coachen.de/gluecklich-durchs-venusjahr/' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2018/02/gluecklich-durchs-venusjahr-quadrat-e1519042730830.jpg' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://www.peta.de' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2018/03/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg' alt='Ad' /></a></div><!-- /column --><div class="column" id="AdWidget_ImageWidget"><a target="_blank" href='http://www.mk-europa.de' alt='Ad'><img style='width: 100%;' src='https://tipmagazin.info/wp-content/uploads/2018/10/Man-Koso-anz.jpg' alt='Ad' /></a></div><!-- /column -->
          <div class="clr"></div>
        </div><!-- /dotted -->
        <p>&copy; 2019 Tip Magazin. Alle Rechte vorbehalten.</p>
                    <a href="http://twitter.com/tipmagazin" target="_blank"><img src="https://tipmagazin.info/wp-content/themes/_tip-magazin-3-5/images/twitter_bot.gif" width="42" height="50" alt="Twitter" class="twit" /></a>
        <div class="right">
            <p><a href="#top" title="nach oben">top &uarr;</a></p>
        </div>
        <div class="clr"></div>
      </div><!-- /footer_main_res -->
    </div><!-- /footer_main -->
    <div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"></div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://tipmagazin.info/wp-content/uploads/2015/04/tip-logo_mit_lotus_quer_200_px1.jpg" alt=""><div class="logo-text-gfcr">Wir sollen Dich über Neues informieren?<br><br>
Das tun wir gerne, wenn Du unseren Newsletter abonnierst! <br></div><div class="clear-gfcr"></div></div><form action="https://tipmagazin.info/wp-content/plugins/newsletter/do/subscribe.php" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="ne" class="field-gfcr" placeholder="Vorname (optional)"/><input type="email"  name="ne" class="field-gfcr" placeholder="E-Mail"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Anmelden" /></form><div class="privacy-gfcr">Deine Daten werden nicht an Dritte weitergegeben.</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5658776-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	<script type="text/javascript" >
		var ajaxurl = 'https://tipmagazin.info/wp-admin/admin-ajax.php';
	</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;
					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;
			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LcxKRwUAAAAAAp_XxaFirWiIcyB_5luy9ps8JyX') !== -1)
					wp_recaptchaLoadCallback();
			} );
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
        <script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
        <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://tipmagazin.info/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://tipmagazin.info/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tipmagazin.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail ist ung\u00fcltig","name_error":"Das ist kein Name","surname_error":"Das ist kein Nachname","profile_error":"","privacy_error":"Bitte klicken Sie die Datenschutzbestimmungen an"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.1'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/tipmagazin.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://tipmagazin.info/wp-content/plugins/my-calendar/js/mcjs.js?ver=4.9.9'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201901#ver=201901&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript'>
                    window.___gcfg = {lang: 'en-US'};
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script> <script type='text/javascript'>
                        (function() {
                            window.PinIt = window.PinIt || { loaded:false };
                            if (window.PinIt.loaded) return;
                            window.PinIt.loaded = true;
                            function async_load(){
                                var s = document.createElement('script');
                                s.type = 'text/javascript';
                                s.async = true;
                                if (window.location.protocol == 'https:')
                                    s.src = 'https://assets.pinterest.com/js/pinit.js';
                                else
                                    s.src = 'http://assets.pinterest.com/js/pinit.js';
                                var x = document.getElementsByTagName('script')[0];
                                x.parentNode.insertBefore(s, x);
                            }
                            if (window.attachEvent)
                                window.attachEvent('onload', async_load);
                            else
                                window.addEventListener('load', async_load, false);
                        })();
                        </script> <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'26945224',post:'21556',tz:'1',srv:'tipmagazin.info'} ]);
	_stq.push([ 'clickTrackerInit', '26945224', '21556' ]);
</script>
  </div><!-- /footer -->
</div><!-- /container -->
</body>
</html>